<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Time for Reflection: &#8220;The Unity of the People&#8221; | ThinkMarkets</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://thinkmarkets.wordpress.com/xmlrpc.php">
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Vollkorn:r:latin,latin-ext","Vollkorn:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active button, .wf-active html, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Vollkorn",serif}.wf-active body{font-family:"Vollkorn",serif}.wf-active #infinite-handle span, .wf-active .button, .wf-active .button:visited, .wf-active button, .wf-active html input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Vollkorn",serif}.wf-active input[type="email"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="text"], .wf-active textarea{font-family:"Vollkorn",serif}.wf-active .main-navigation{font-family:"Vollkorn",serif}.wf-active .breadcrumbs{font-family:"Vollkorn",serif}.wf-active .entry-meta{font-family:"Vollkorn",serif}.wf-active .nav-next a, .wf-active .nav-previous a{font-family:"Vollkorn",serif}.wf-active .comment-body .reply{font-family:"Vollkorn",serif}.wf-active .comment-author .fn{font-family:"Vollkorn",serif}.wf-active .comment-metadata a, .wf-active .comment-metadata a:visited{font-family:"Vollkorn",serif}.wf-active .comment-form label{font-family:"Vollkorn",serif}.wf-active .legal{font-family:"Vollkorn",serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}@media ( min-width: 980px ){.wf-active h1{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h2{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h3{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h4{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h5{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h6{font-style:normal;font-weight:400}}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Vollkorn",serif;font-weight:400;font-style:normal}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-weight:400;font-family:"Vollkorn",serif;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .widget-title{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="ThinkMarkets &raquo; Feed" href="https://thinkmarkets.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ThinkMarkets &raquo; Comments Feed" href="https://thinkmarkets.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ThinkMarkets &raquo; Time for Reflection: &#8220;The Unity of the&nbsp;People&#8221; Comments Feed" href="https://thinkmarkets.wordpress.com/2008/12/02/time-for-reflection-the-unity-of-the-people/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9j9EOgjAMRX/IuqgE44PxW7bRwGBlzbqF8PcOiS9o9tL03tyT26qFwYY54ZwUZWCfezeLWtgGAiHncT2osxU5qf+YdxOKGjGxthN8VC0e0euEHXCQdFA1zIaIxSfWaUsQdk6jRyqxGkbcfqltHcqJ1Zr9a2M4ogiUSS4TpKEU/XK7rTgbZVwPJobiRCVp9biFX/S8NO39emva62N8Ax2Mi/c=' type='text/css' media='all' />
<link rel='stylesheet' id='big-brother-gentium-css'  href='https://fonts.googleapis.com/css?family=Gentium+Basic%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='big-brother-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C800&#038;subset=latin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jVEKAjEMRC9kDEJF/RDP0nZjjbRNabMs3t7qIqyI+zczyZvBqYCXrJQV0wgljoFzw0CZKvfDH7n1rW1wweqNEjUso0PHAVyVnlTk7LHpIxJMxUv6wRaTEw+BtGETzzZCooEtzLvvhpllzKJz+hFrpYEEonirLPnLwDVarmtoJRcldBmwfy3sC7qk887sT8YcDztzfwLHi3nF' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGsc22Iv4LVnp2kialCbD3xcfRIbi0z0XzoFHC1HFkzjUPTTeM4kBRieVFfuHztHsBL/1puZhY6QOVrCT5Pf+q0wjIQfWrMfzFXlJNRmUCTLrivwSbvU6TMs8j8swXu5PxW1Jsg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thinkmarkets.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Beth Hoffman, RIP' href='https://thinkmarkets.wordpress.com/2008/12/02/beth-hoffman-rip/' />
<link rel='next' title='Interesting Idea from Angela Merkel in&nbsp;Swabia' href='https://thinkmarkets.wordpress.com/2008/12/02/interesting-idea-from-angela-merkel-in-swabia/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thinkmarkets.wordpress.com/2008/12/02/time-for-reflection-the-unity-of-the-people/" />
<link rel='shortlink' href='http://wp.me/pmseG-2S' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fthinkmarkets.wordpress.com%2F2008%2F12%2F02%2Ftime-for-reflection-the-unity-of-the-people%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fthinkmarkets.wordpress.com%2F2008%2F12%2F02%2Ftime-for-reflection-the-unity-of-the-people%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Time for Reflection: &#8220;The Unity of the People&#8221;" />
<meta property="og:url" content="https://thinkmarkets.wordpress.com/2008/12/02/time-for-reflection-the-unity-of-the-people/" />
<meta property="og:description" content="by Mario Rizzo After most presidential elections in recent years there is talk of uniting the country, somehow overcoming differences and working for the betterment of the nation. This is a dangero…" />
<meta property="article:published_time" content="2008-12-02T14:32:49+00:00" />
<meta property="article:modified_time" content="2008-12-02T14:32:49+00:00" />
<meta property="og:site_name" content="ThinkMarkets" />
<meta property="og:image" content="https://thinkmarkets.files.wordpress.com/2017/02/cropped-icon.png?w=200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@thnkmrkts" />
<meta name="twitter:image" content="https://thinkmarkets.files.wordpress.com/2017/02/cropped-icon.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@thnkmrkts" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://thinkmarkets.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thinkmarkets.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thinkmarkets.wordpress.com/osd.xml" title="ThinkMarkets" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f5f6f7" />
<meta name="application-name" content="ThinkMarkets" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="A blog of the NYU Colloquium on Market Institutions and Economic Processes" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thinkmarkets.wordpress.com/feed/;icon-uri=https://thinkmarkets.files.wordpress.com/2017/02/cropped-icon.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Time for Reflection: &#8220;The Unity of the&nbsp;People&#8221; | ThinkMarkets on WordPress.com" />
<meta name="description" content="by Mario Rizzo After most presidential elections in recent years there is talk of uniting the country, somehow overcoming differences and working for the betterment of the nation. This is a dangerous idea if it is taken seriously. In a (classical) liberal society with a minimal state this ideal is a real and benign possibility. This&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://thinkmarkets.wordpress.com/2008/12/02/time-for-reflection-the-unity-of-the-people/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://thinkmarkets.files.wordpress.com/2017/02/cropped-icon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://thinkmarkets.files.wordpress.com/2017/02/cropped-icon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://thinkmarkets.files.wordpress.com/2017/02/cropped-icon.png?w=180" />
<meta name="msapplication-TileImage" content="https://thinkmarkets.files.wordpress.com/2017/02/cropped-icon.png?w=270" />

</head>

<body class="post-template-default single single-post postid-178 single-format-standard mp6 customizer-styles-applied group-blog has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header clearfix" role="banner">
				<div class="site-branding">
			<a href="https://thinkmarkets.wordpress.com/" class="site-logo-link" rel="home"><img width="900" height="126" src="https://thinkmarkets.files.wordpress.com/2017/02/logotm_transparent21.png?w=900" class="site-logo attachment-big-brother-logo" alt="" data-size="big-brother-logo" srcset="https://thinkmarkets.files.wordpress.com/2017/02/logotm_transparent21.png 900w, https://thinkmarkets.files.wordpress.com/2017/02/logotm_transparent21.png?w=150 150w, https://thinkmarkets.files.wordpress.com/2017/02/logotm_transparent21.png?w=300 300w, https://thinkmarkets.files.wordpress.com/2017/02/logotm_transparent21.png?w=768 768w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="6093" data-permalink="https://thinkmarkets.wordpress.com/logotm_transparent2-2/" data-orig-file="https://thinkmarkets.files.wordpress.com/2017/02/logotm_transparent21.png" data-orig-size="900,126" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logotm_transparent2" data-image-description="" data-medium-file="https://thinkmarkets.files.wordpress.com/2017/02/logotm_transparent21.png?w=300" data-large-file="https://thinkmarkets.files.wordpress.com/2017/02/logotm_transparent21.png?w=700" /></a>			<h1 class="site-title"><a href="https://thinkmarkets.wordpress.com/" rel="home">ThinkMarkets</a></h1>
			<h2 class="site-description">A blog of the NYU Colloquium on Market Institutions and Economic Processes</h2>
		</div>

		<nav id="site-navigation" class="main-navigation nav-horizontal" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-6103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6103"><a href="https://thinkmarkets.wordpress.com/">Home</a></li>
<li id="menu-item-6102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6102"><a href="https://thinkmarkets.wordpress.com/who-we-are/">About</a></li>
<li id="menu-item-6101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6101"><a href="https://thinkmarkets.wordpress.com/colloquium-on-market-institutions-and-economic-processes/">Colloquium &amp; Papers</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content clearfix">
			<div class="breadcrumbs">
			<a class="breadcrumbs-root" href="https://thinkmarkets.wordpress.com/">Home</a><span class="breadcrumbs-current">Time for Reflection: &#8220;The Unity of the&nbsp;People&#8221;</span>		</div>
		<div class="primary content-area">
		<main id="main" class="site-main" role="main">

					<div class="article-wrapper">
				
<article id="post-178" class="post-178 post type-post status-publish format-standard hentry category-economics category-philosophy category-rhetoric tag-classical-liberalism tag-general-interest tag-special-interest">
	<header class="entry-header">
					<h1 class="entry-title">Time for Reflection: &#8220;The Unity of the&nbsp;People&#8221;</h1>
		
		<div class="entry-meta">
						<span class="posted-on"><a href="https://thinkmarkets.wordpress.com/2008/12/02/time-for-reflection-the-unity-of-the-people/" rel="bookmark"><time class="entry-date published" datetime="2008-12-02T09:32:49+00:00">December 2, 2008</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://thinkmarkets.wordpress.com/author/mariorizzo/">Mario Rizzo</a></span></span>
			<span class="entry-categories"><a href="https://thinkmarkets.wordpress.com/category/economics/" rel="category tag">Economics</a>, <a href="https://thinkmarkets.wordpress.com/category/philosophy/" rel="category tag">philosophy</a>, <a href="https://thinkmarkets.wordpress.com/category/rhetoric/" rel="category tag">Rhetoric</a></span><span class="entry-tags"><a href="https://thinkmarkets.wordpress.com/tag/classical-liberalism/" rel="tag">classical liberalism</a>, <a href="https://thinkmarkets.wordpress.com/tag/general-interest/" rel="tag">general interest</a>, <a href="https://thinkmarkets.wordpress.com/tag/special-interest/" rel="tag">special interest</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><span style="font-size:10pt;font-family:&quot;">by Mario Rizzo</span></p>
<p><span style="font-size:10pt;font-family:&quot;">After most presidential elections in recent years there is talk of uniting the country, somehow overcoming differences and working for the betterment of the nation. This is a dangerous idea if it is taken seriously.<span id="more-178"></span></span></p>
<p><span style="font-size:10pt;font-family:&quot;">In a (classical) liberal society with a minimal state this ideal is a real and benign possibility. This is because in such a society government restricts its activities to those that benefit each and all. Although people naturally differ in their priorities &#8212; the goals for their lives, how they wish to allocate their incomes, how they conceive of happiness, and their personal moral codes &#8212; they do have one interest in common. This is the preservation and enhancement of a system of voluntary social cooperation. </span></p>
<p><span style="font-size:10pt;font-family:&quot;">Social cooperation is the great means by which each of us can attain, or strive to attain, our diverse individual goals. We do this by helping other people attain <em><span style="font-family:&quot;">their</span></em> individual goals through exchange. <span> </span>So a system of social cooperation does not eradicate individual differences. It does not seek to unite people in a single hierarchy of purposes to better the nation. It certainly does not require people to agree on what &#8220;betterment&#8221; means.</span></p>
<p><span style="font-size:10pt;font-family:&quot;">A system of social cooperation is an abstract and complex order that is maintained by a framework of rules. These are the ones familiar to classical liberals: mainly, property, contract and protection of the individual&#8217;s physical integrity. (Classical liberals do have disagreements about the need for rules outlawing anticompetitive behavior and for policies dealing with external effects and public goods. But even here the implicit theory is the benefit of each and all.)</span></p>
<p><span style="font-size:10pt;font-family:&quot;">Social cooperation in a liberal order is not limited to <em><span style="font-family:&quot;">market </span></em>exchanges but finds manifestation in all of the voluntary institutions of civil society including those of the nuclear or extended family. Many of these have the character of reciprocity even if the agents are not conscious of it. For example, friends may each gratuitously offer moral support to the other in times of need. But if one friend continually refused to reciprocate the relationship would end.</span></p>
<p><span style="font-size:10pt;font-family:&quot;">The statist-liberal insistence on agreement at the level of national purposes is destructive of freedom because it moves beyond the realm in which people have common economic or moral goals.<span>  </span>The idea of national purpose does not rest on <em>pre-existing</em> common values and goals but on the political suppression of individual differences. </span></p>
<p><em><span style="font-size:10pt;font-family:&quot;">To illustrate</span></em><span style="font-size:10pt;font-family:&quot;">: Do we, as a Nation, “think” that We ought to save more? Or that We ought to increase public borrowing for economic stimulus? Do We believe that government (taxpayers’)<span>  </span>resources ought to be injected into failing American automobile manufacturers? Should more money go, instead, to save homeowners from foreclosures? Should more money be sent to save starving children in Africa? </span></p>
<p><span style="font-size:10pt;font-family:&quot;">The simple answer is: The questions are senseless. We all don’t have the same priorities. The idea of a Nation’s priorities among these options is a fiction designed to give the impression that the political system expresses some inner national character or some rational assessment of alternatives.<span>  </span>Moreover, no one can seriously claim that there is some objective morality that will enable us to order uniquely these alternatives in a way that commands our assent. Once we leave the realm of those relatively few rules that sustain social cooperation – those that benefit each and all – we enter a world in which political priorities are set by special interests motivated by their partiality and avidity. In this world what counts is the political manipulation of the hapless guy.</span></p>
<p><span style="font-size:10pt;font-family:&quot;"> </span></p>
<p class="MsoNormal" style="margin:0;"><span style="font-size:10pt;font-family:&quot;"> </span></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://thinkmarkets.wordpress.com/2008/12/02/time-for-reflection-the-unity-of-the-people/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-178" class="share-facebook sd-button share-icon" href="https://thinkmarkets.wordpress.com/2008/12/02/time-for-reflection-the-unity-of-the-people/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-178" class="share-twitter sd-button share-icon" href="https://thinkmarkets.wordpress.com/2008/12/02/time-for-reflection-the-unity-of-the-people/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-178" class="share-linkedin sd-button share-icon" href="https://thinkmarkets.wordpress.com/2008/12/02/time-for-reflection-the-unity-of-the-people/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://thinkmarkets.wordpress.com/2008/12/02/time-for-reflection-the-unity-of-the-people/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-5351758-178-58c2b5c9ac5d5' data-src='//widgets.wp.com/likes/#blog_id=5351758&amp;post_id=178&amp;origin=thinkmarkets.wordpress.com&amp;obj_id=5351758-178-58c2b5c9ac5d5' data-name='like-post-frame-5351758-178-58c2b5c9ac5d5'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			</div>

				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://thinkmarkets.wordpress.com/2008/12/02/beth-hoffman-rip/" rel="prev"><span class="meta-nav">&larr;</span> Beth Hoffman, RIP</a></div>		<div class="nav-next"><a href="https://thinkmarkets.wordpress.com/2008/12/02/interesting-idea-from-angela-merkel-in-swabia/" rel="next">Interesting Idea from Angela Merkel in&nbsp;Swabia <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area clearfix">

	
			<div class="comments-wrapper">
			<h2 class="comments-title">
				4 thoughts on &ldquo;<span>Time for Reflection: &#8220;The Unity of the&nbsp;People&#8221;</span>&rdquo;			</h2>

			
			<ol class="comment-list">
						<li id="comment-83" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-83" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">RickC</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://thinkmarkets.wordpress.com/2008/12/02/time-for-reflection-the-unity-of-the-people/#comment-83">
							<time datetime="2008-12-02T14:55:01+00:00">
								December 2, 2008 at 2:55 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Mr. Rizzo,</p>
<p>I&#8217;ve tried and tried to get these very points across to many of my statist-liberal friends.  It stuns me that they are often unware of the loss of liberty this kind of idea suggests.</p>
<p>I had a long discussion a couple of years ago with a friend who was involved with a U.S. Aid project in Africa.  She just couldn&#8217;t understand why I thought private charitable organizations were preferrable to state agencies, even though I had a whole host of supporting arguments; not least the idea that government aid programs raise funds through what is essentially a form of slavery.</p>
<p>If my wife and I choose to give to an aid program, that is voluntary and hence is clearly positve for us as well as for the recipients.  The efficacy of most private charities can be researched, and if they perform poorly we can shift our funds to another charity.  If the state taxes us (coercion) and uses that money to fund programs of its choosing, the immorality of the state enslaving us offsets any good the money might accomplish.  This also says nothing of the poor history of governmental aid programs in accomplishing goals like poverty alleviation. </p>
<p>Im not sure I got through to her, even though her own experience with U.S. Aid left her disappointed and frustrated; she came home early.</p>
<p>I&#8217;m going to forward your your brief, beautifully argued post to see if it could get through.</p>
<p>Thanks</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-84" class="comment byuser comment-author-mariorizzo bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-84" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='http://works.bepress.com/mario_rizzo' rel='external nofollow' class='url'>Mario Rizzo</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://thinkmarkets.wordpress.com/2008/12/02/time-for-reflection-the-unity-of-the-people/#comment-84">
							<time datetime="2008-12-02T15:44:58+00:00">
								December 2, 2008 at 3:44 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Dear Rick,</p>
<p>Thanks very much for your interesting comment. It took me years, with the help of the works of Hayek and Hazlitt, to see this point clearly. The basic problem is that many take the metaphor of &#8220;the people&#8221; and treat it as if it were a single individual with a coherent order of priorities.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-126" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-126" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">John W.</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://thinkmarkets.wordpress.com/2008/12/02/time-for-reflection-the-unity-of-the-people/#comment-126">
							<time datetime="2008-12-06T17:42:01+00:00">
								December 6, 2008 at 5:42 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Mr. Rizzo,</p>
<p>For the most part this is an accurate, objective and logical post. However, there is one glaring and essential flaw. You claim: &#8220;The idea of a Nation’s priorities among these options is a fiction designed to give the impression that the political system expresses some inner national character or some rational assessment of alternatives.&#8221; This is, however, a strawman; this system is not designed give the impression that the political system expresses some innate national character, at all. No one who votes for a representative believes that this person somehow &#8216;channels&#8217; their own desires and political opinions. Rather, these people are (or should be) seen as exactly what their title suggests, i.e. representatives who employ their own reasoning to solve problem presented to the state (not really the nation, in this sense, then). Their primary objective is to negotiate different interests and opinions towards some workable majority consensus, a consensus which may not reflect the general mood or opinion of the nation. (One excellent example of this is Schiavo debacle a few years back&#8230; most of he nation believed that the federal government had absolutely *no* right seeking to intervene.)</p>
<p>The problem with your formulation, in my point of view, is in this overstatement of the ideological power of consent. In my point of view, and that of many others, Bush in no form represented my point of view, nor what I believe to be &#8216;American ideals&#8217; (which is, as you do suggest, a sort of fata morgana&#8230;). So, on the matter of some sort of &#8216;total&#8217; consensus, I would agree. However, that in and of itself does not prove that the statist-liberal point of view is inherently flawed.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-27174" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-27174" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='https://hountruchwill.wordpress.com/' rel='external nofollow' class='url'>Williams Anderson</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://thinkmarkets.wordpress.com/2008/12/02/time-for-reflection-the-unity-of-the-people/#comment-27174">
							<time datetime="2017-03-08T17:41:10+00:00">
								March 8, 2017 at 5:41 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>With havin so much content and articles do you ever run into any issues of plagorism or copyright<br />
violation? My blog has a lot of exclusive content I&#8217;ve either authored myself or outsourced but it seems<br />
a lot of it is popping it up all over the web without my authorization. Do you know<br />
any solutions to help stop content from being ripped off?<br />
I&#8217;d genuinely appreciate it.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
			</ol><!-- .comment-list -->

					</div><!-- .comments-wrapper -->

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2008/12/02/time-for-reflection-the-unity-of-the-people/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://thinkmarkets.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="845d32839c" /><input type="hidden" name="_wp_http_referer" value="/2008/12/02/time-for-reflection-the-unity-of-the-people/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fthinkmarkets.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

<style type="text/css">
#respond .comment-form-avatar { display: none !important; }
#respond .comment-form-fields { margin-left: 0 !important; }
</style>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='178' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="092bdfeed2" /></p>
<input type="hidden" name="genseq" value="1489155529" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="28"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

					<div class="secondary widget-area" role="complementary">
			<aside id="blog_subscription-3" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Email Subscription</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 2,477 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="5351758"/>
						<input type="hidden" name="source" value="https://thinkmarkets.wordpress.com/2008/12/02/time-for-reflection-the-unity-of-the-people/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="fde7e961d4" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</aside><aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a title="View thnkmrkts&#8217;s profile on Facebook" href="https://www.facebook.com/thnkmrkts/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View thnkmrkts&#8217;s profile on Facebook</span></a></li><li><a title="View thnkmrkts&#8217;s profile on Twitter" href="https://twitter.com/thnkmrkts/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View thnkmrkts&#8217;s profile on Twitter</span></a></li></ul></aside><aside id="search-4" class="widget widget_search"><h1 class="widget-title">Search</h1><form role="search" method="get" class="search-form" action="https://thinkmarkets.wordpress.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="categories-4" class="widget widget_categories"><h1 class="widget-title">Categories</h1><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="290">Announcement</option>
	<option class="level-0" value="9213438">Austrian Business Cycle</option>
	<option class="level-0" value="147069">Austrian Economics</option>
	<option class="level-0" value="1824041">Bailouts</option>
	<option class="level-0" value="716791">Behavioral</option>
	<option class="level-0" value="178">Books</option>
	<option class="level-0" value="38362035">Classical Liberalism</option>
	<option class="level-0" value="14389175">Coffeehouses/Cafes</option>
	<option class="level-0" value="1570957">Commodities Trading</option>
	<option class="level-0" value="472">competition</option>
	<option class="level-0" value="4165">contract law</option>
	<option class="level-0" value="585145">deflation</option>
	<option class="level-0" value="43837">Democracy</option>
	<option class="level-0" value="780">Development</option>
	<option class="level-0" value="40690">economic history</option>
	<option class="level-0" value="4131915">Economic Stimulus</option>
	<option class="level-0" value="657">Economics</option>
	<option class="level-0" value="183">entrepreneurship</option>
	<option class="level-0" value="184">environment</option>
	<option class="level-0" value="8289">Ethics</option>
	<option class="level-0" value="11940">evolution</option>
	<option class="level-0" value="19037">Financial Markets</option>
	<option class="level-0" value="40680">Fiscal Policy</option>
	<option class="level-0" value="137592">forensic science</option>
	<option class="level-0" value="93465">Great Depression</option>
	<option class="level-0" value="182213">Hayek</option>
	<option class="level-0" value="678">history</option>
	<option class="level-0" value="35849078">History of Economic Thought</option>
	<option class="level-0" value="299">Housing</option>
	<option class="level-0" value="161717">inflation</option>
	<option class="level-0" value="118871">Institutions</option>
	<option class="level-0" value="12498">Insurance</option>
	<option class="level-0" value="646086">Job creation</option>
	<option class="level-0" value="291417">Keynes</option>
	<option class="level-0" value="2054">Law</option>
	<option class="level-0" value="2200">Links</option>
	<option class="level-0" value="115907">macroeconomics</option>
	<option class="level-0" value="45931">medical care</option>
	<option class="level-0" value="13289">Methodology</option>
	<option class="level-0" value="536285">Mises</option>
	<option class="level-0" value="57663">monetary policy</option>
	<option class="level-0" value="146004">Monetary Theory</option>
	<option class="level-0" value="657176">New Deal</option>
	<option class="level-0" value="21091">Obituary</option>
	<option class="level-0" value="930690">paternalism</option>
	<option class="level-0" value="1868">philosophy</option>
	<option class="level-0" value="23378">political philosophy</option>
	<option class="level-0" value="398">Politics</option>
	<option class="level-0" value="476828">private property</option>
	<option class="level-0" value="4909">psychology</option>
	<option class="level-0" value="219230">Public Choice</option>
	<option class="level-0" value="13884362">Quantitative Easing</option>
	<option class="level-0" value="37630808">Rationality</option>
	<option class="level-0" value="5566">Regulation</option>
	<option class="level-0" value="116">Religion</option>
	<option class="level-0" value="59966">Rhetoric</option>
	<option class="level-0" value="173">science</option>
	<option class="level-0" value="968608">Slippery Slope</option>
	<option class="level-0" value="67521">social capital</option>
	<option class="level-0" value="16159">social theory</option>
	<option class="level-0" value="2700159">Sociology of Science</option>
	<option class="level-0" value="480264">Statistics</option>
	<option class="level-0" value="4517">Taxes</option>
	<option class="level-0" value="2300">Terrorism</option>
	<option class="level-0" value="11137798">Toxic assets</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="9986">unemployment</option>
	<option class="level-0" value="159558">Urban Design</option>
	<option class="level-0" value="8525">Urban Planning</option>
	<option class="level-0" value="51155">US Constitution</option>
	<option class="level-0" value="1179448">welfare economics</option>
	<option class="level-0" value="396955">Welfare State</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://thinkmarkets.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="linkcat-1356" class="widget widget_links"><h1 class="widget-title">Blogroll</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://agoraphilia.blogspot.com/" title="Center for Blurbs in the Public Interest">Agoraphilia</a></li>
<li><a href="https://www.alt-m.org/">Alt-M</a></li>
<li><a href="http://www.feeblog.org/" title="Official Blog of the Foundation for Economic Education">Anything Peaceful</a></li>
<li><a href="http://www.independent.org/blog/" title="Blog of the Independent Institute">Beacon</a></li>
<li><a href="http://cafehayek.typepad.com/hayek/" title="A Blog by Don Boudreaux and Russ Roberts">Cafe Hayek</a></li>
<li><a href="http://www.coordinationproblem.org/" title="Formerly &#8220;The Austrian Economists&#8221; blog" target="_top">Coordination Problem</a></li>
<li><a href="http://consultingbyrpm.com/blog/" title="Robert Murphy&#8217;s Blog">Free Advice</a></li>
<li><a href="http://gregmankiw.blogspot.com/">Greg Mankiw&#8217;s Blog</a></li>
<li><a href="http://de.irefeurope.org/">IREF Europe</a></li>
<li><a href="http://search.forbes.com/search/colArchiveSearch?aname=Richard+A.+Epstein&#038;author=richard+and+epstein" title="Richard Epstein&#8217;s Weekly Column at Forbes.com">Libertarian</a></li>
<li><a href="http://hnn.us/blogs/4.html" title="Group Blog of the History News Network (George Mason University)">Liberty &#038; Power</a></li>
<li><a href="http://www.marginalrevolution.com/" title="Blog of Tyler Cowen and Alex Tabarrok">Marginal Revolution</a></li>
<li><a href="http://marketurbanism.com/" title="urbanism for capitalists/capitalism for urbanists">Market Urbanism</a></li>
<li><a href="http://volokh.com/" title="A law blog by Eugene Volokh and associates.">Volokh Conspiracy</a></li>
<li><a href="http://www.willwilkinson.net/flybottle/">Will Wilkinson</a></li>

	</ul>
</aside>
<aside id="rss_links-3" class="widget widget_rss_links"><h1 class="widget-title">RSS Links</h1><ul><li><a href="https://thinkmarkets.wordpress.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://thinkmarkets.wordpress.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside>		</div><!-- #secondary -->
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-wrapper">
			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->
					</div><!-- .site-footer-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thinkmarkets.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thinkmarkets.wordpress.com\/wp-login.php?action=logout&_wpnonce=2de297ec94","homeURL":"https:\/\/thinkmarkets.wordpress.com\/","postID":"178","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thinkmarkets.wordpress.com\/2008\/12\/02\/time-for-reflection-the-unity-of-the-people\/":178};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2008/12/02/time-for-reflection-the-unity-of-the-people/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"5351758","siteName":"ThinkMarkets","siteURL":"http:\/\/thinkmarkets.wordpress.com","icon":"<img alt='' src='https:\/\/thinkmarkets.files.wordpress.com\/2017\/02\/cropped-icon.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/big-brother","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/thinkmarkets.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthinkmarkets.wordpress.com%2F2008%2F12%2F02%2Ftime-for-reflection-the-unity-of-the-people%2F","themeURL":"https:\/\/wordpress.com\/themes\/big-brother\/","xhrURL":"https:\/\/thinkmarkets.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"aec4d7eef2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"fde7e961d4\" \/>","referer":"https:\/\/thinkmarkets.wordpress.com\/2008\/12\/02\/time-for-reflection-the-unity-of-the-people\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/thinkmarkets.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthinkmarkets.wordpress.com%2F2008%2F12%2F02%2Ftime-for-reflection-the-unity-of-the-people%2F","postID":"178","shortlink":"http:\/\/wp.me\/pmseG-2S","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thinkmarkets.wordpress.com\/178","statsLink":"https:\/\/wordpress.com\/stats\/post\/178\/thinkmarkets.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Big Brother","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,477 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/thinkmarkets.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthinkmarkets.wordpress.com%2F2008%2F12%2F02%2Ftime-for-reflection-the-unity-of-the-people%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjsGOgzAMRH9ovW61PZRD1W8JYMCQOFk7YffzGw5FVQ+oJ4/GM0+Dfwm6KJkk42zY08odpf/v2b7w5RUKJF9GFkPPCxn+Fio0Oek96Xs4TxRqJJUWWx6h1Vgd3fDiVh5d5iifd2zhBJ5lgSF2xWDgo3WuDyzQOsXgLJNWBXElVe4rfveOCN22byPs6iCdomUYvGNFm5yyjM9bS/dwO1+uzel0Of808wNNcYdp'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5351758','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'5351758','v':'wpcom','tz':'-5','user_id':'0','post':'178','subd':'thinkmarkets'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlLHdTP0pdQVgyOHlXVSZoSTRDc0NmRXpYZCZ4LjFFaVpLR202fHhTeUc0L21rWEN2X3FxWXB2a0dXNlhZYUpNW1YlaVl1X2ZwdDh8dl1fXzRaeTFRYmRtVSw0Xz92QVo2diVSTHZrYVFbLTNQP3wlcThPLiw3R2ZEcTRIbWJzXWU5YUssMGZjTzRjdkxGUCYmWWpXQUktJWwwW3ZraWdvJkI5MXw0M2V8TXVCLUUmS1FwYUZZfCstLHFtYVhIJWFsZ1YuUFI4QitTeldnTG1WMGJQNmcxcC1vVD90aVV+WS1rekQ1d2FRempiZjhzSTZMOTZXVXdwejI='}]);
_stq.push([ 'clickTrackerInit', '5351758', '178' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>