<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Poverty of Ethics without Economics: Bangladesh | ThinkMarkets</title>
<link rel="pingback" href="https://thinkmarkets.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="ThinkMarkets &raquo; Feed" href="https://thinkmarkets.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ThinkMarkets &raquo; Comments Feed" href="https://thinkmarkets.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ThinkMarkets &raquo; Poverty of Ethics without Economics:&nbsp;Bangladesh Comments Feed" href="https://thinkmarkets.wordpress.com/2013/12/13/poverty-of-ethics-without-economics-bangladesh/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kOFOwzAMhF8IY00qDH4gniXNTOvVTqLaVbW3J6XaNAbKn+jO+k7nGNcCMSen5KgLFFkGToZriVnBlIUuD+45mj3h/zHhiQzP5CXECX5cC59JgtMJSjZ/cK1YzDPVuZbgG6F04kBCWrFWTMvrNbXJsa7YrNl/3fdlJjOor/Ki4GMt+pvbx1iWHteRncJ2rQnNL0I7zJiyc+XtJlrtA2WQHINzTr8MfEnguX3WXvJQ5YCVurNb6FM/Dt3Le9e9HQ/d+RsgMMAt' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i0EKQjEMBS9kjWLhdyOeJb/UNpImpcnH64sLEVFcvXkwA/cRsooXcehbGLxVEgPMTiorzjfts9kOfutDzcOVkSZYw0lSX/uvMs2EHFirfp6vyFvpxaBFqKwr8lO49PMxprgsKZ0OtwfFp0m+' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thinkmarkets.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Let Wedding Cake Bakers Discriminate in&nbsp;Peace' href='https://thinkmarkets.wordpress.com/2013/12/08/let-wedding-cake-bakers-discriminate-in-peace/' />
<link rel='next' title='South Africa and Ending Apartheid: W. H. Hutt and the Free Market Road Not&nbsp;Taken' href='https://thinkmarkets.wordpress.com/2013/12/14/south-africa-and-ending-apartheid-w-h-hutt-and-the-free-market-road-not-taken/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thinkmarkets.wordpress.com/2013/12/13/poverty-of-ethics-without-economics-bangladesh/" />
<link rel='shortlink' href='http://wp.me/pmseG-1x6' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fthinkmarkets.wordpress.com%2F2013%2F12%2F13%2Fpoverty-of-ethics-without-economics-bangladesh%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fthinkmarkets.wordpress.com%2F2013%2F12%2F13%2Fpoverty-of-ethics-without-economics-bangladesh%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Poverty of Ethics without Economics: Bangladesh" />
<meta property="og:url" content="https://thinkmarkets.wordpress.com/2013/12/13/poverty-of-ethics-without-economics-bangladesh/" />
<meta property="og:description" content="by Mario Rizzo In a world where people’s ethical goals are intrinsic values we could easily argue, as did David Hume, that the values themselves are not subject to scientific analysis.  But, as thi…" />
<meta property="article:published_time" content="2013-12-13T18:47:05+00:00" />
<meta property="article:modified_time" content="2013-12-13T18:48:59+00:00" />
<meta property="og:site_name" content="ThinkMarkets" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://thinkmarkets.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thinkmarkets.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thinkmarkets.wordpress.com/osd.xml" title="ThinkMarkets" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="ThinkMarkets" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="A blog of the NYU Colloquium on Market Institutions and Economic Processes" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thinkmarkets.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Poverty of Ethics without Economics:&nbsp;Bangladesh | ThinkMarkets on WordPress.com" />
<meta name="description" content="by Mario Rizzo In a world where people’s ethical goals are intrinsic values we could easily argue, as did David Hume, that the values themselves are not subject to scientific analysis.  But, as things turn out, many of what people believe to be intrinsic values, and therefore ultimate goals, are not. They are intermediate ends&hellip;" />
<link rel="amphtml" href="https://thinkmarkets.wordpress.com/2013/12/13/poverty-of-ethics-without-economics-bangladesh/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>
<body class="single single-post postid-5896 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="page">
<div id="header">

	<h1><a href="https://thinkmarkets.wordpress.com/">ThinkMarkets</a></h1>
	<p id="blog_description">A blog of the NYU Colloquium on Market Institutions and Economic Processes</p>

</div>
<hr class="hrhide" />

			<div id="sidebar">
		<ul>
<li id="blog_subscription-3" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field">Email Subscription</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 1,957 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="5351758"/>
						<input type="hidden" name="source" value="https://thinkmarkets.wordpress.com/2013/12/13/poverty-of-ethics-without-economics-bangladesh/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="841cb5cf42" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</li>
<li id="categories-4" class="widget widget_categories"><h2 class="widgettitle">Categories</h2>
<label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="290">Announcement</option>
	<option class="level-0" value="2290">Architecture</option>
	<option class="level-0" value="9213438">Austrian Business Cycle</option>
	<option class="level-0" value="147069">Austrian Economics</option>
	<option class="level-0" value="1824041">Bailouts</option>
	<option class="level-0" value="119488">behavioral economics</option>
	<option class="level-0" value="178">Books</option>
	<option class="level-0" value="38362035">Classical Liberalism</option>
	<option class="level-0" value="14389175">Coffeehouses/Cafes</option>
	<option class="level-0" value="1570957">Commodities Trading</option>
	<option class="level-0" value="472">competition</option>
	<option class="level-0" value="4165">contract law</option>
	<option class="level-0" value="585145">deflation</option>
	<option class="level-0" value="43837">Democracy</option>
	<option class="level-0" value="780">Development</option>
	<option class="level-0" value="40690">economic history</option>
	<option class="level-0" value="4131915">Economic Stimulus</option>
	<option class="level-0" value="657">Economics</option>
	<option class="level-0" value="183">entrepreneurship</option>
	<option class="level-0" value="184">environment</option>
	<option class="level-0" value="8289">Ethics</option>
	<option class="level-0" value="11940">evolution</option>
	<option class="level-0" value="6631">Federal Reserve</option>
	<option class="level-0" value="19037">Financial Markets</option>
	<option class="level-0" value="40680">Fiscal Policy</option>
	<option class="level-0" value="137592">forensic science</option>
	<option class="level-0" value="93465">Great Depression</option>
	<option class="level-0" value="182213">Hayek</option>
	<option class="level-0" value="678">history</option>
	<option class="level-0" value="35849078">History of Economic Thought</option>
	<option class="level-0" value="299">Housing</option>
	<option class="level-0" value="161717">inflation</option>
	<option class="level-0" value="118871">Institutions</option>
	<option class="level-0" value="12498">Insurance</option>
	<option class="level-0" value="11788">Interview</option>
	<option class="level-0" value="646086">Job creation</option>
	<option class="level-0" value="291417">Keynes</option>
	<option class="level-0" value="2054">law</option>
	<option class="level-0" value="2200">Links</option>
	<option class="level-0" value="115907">macroeconomics</option>
	<option class="level-0" value="45931">medical care</option>
	<option class="level-0" value="13289">Methodology</option>
	<option class="level-0" value="536285">Mises</option>
	<option class="level-0" value="57663">monetary policy</option>
	<option class="level-0" value="146004">monetary theory</option>
	<option class="level-0" value="657176">New Deal</option>
	<option class="level-0" value="21091">Obituary</option>
	<option class="level-0" value="930690">paternalism</option>
	<option class="level-0" value="1868">philosophy</option>
	<option class="level-0" value="23378">political philosophy</option>
	<option class="level-0" value="398">Politics</option>
	<option class="level-0" value="476828">private property</option>
	<option class="level-0" value="4909">psychology</option>
	<option class="level-0" value="219230">Public Choice</option>
	<option class="level-0" value="13884362">Quantitative Easing</option>
	<option class="level-0" value="37630808">Rationality</option>
	<option class="level-0" value="5566">Regulation</option>
	<option class="level-0" value="116">Religion</option>
	<option class="level-0" value="59966">Rhetoric</option>
	<option class="level-0" value="173">science</option>
	<option class="level-0" value="968608">Slippery Slope</option>
	<option class="level-0" value="67521">social capital</option>
	<option class="level-0" value="16159">social theory</option>
	<option class="level-0" value="2700159">Sociology of Science</option>
	<option class="level-0" value="480264">Statistics</option>
	<option class="level-0" value="4517">Taxes</option>
	<option class="level-0" value="2300">Terrorism</option>
	<option class="level-0" value="11137798">Toxic assets</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="9986">unemployment</option>
	<option class="level-0" value="159558">Urban Design</option>
	<option class="level-0" value="8525">Urban Planning</option>
	<option class="level-0" value="51155">US Constitution</option>
	<option class="level-0" value="1179448">welfare economics</option>
	<option class="level-0" value="396955">Welfare State</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://thinkmarkets.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li>
<li id="linkcat-1356" class="widget widget_links"><h2 class="widgettitle">Blogroll</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://agoraphilia.blogspot.com/" title="Center for Blurbs in the Public Interest">Agoraphilia</a></li>
<li><a href="http://blogs.nyu.edu/fas/dri/aidwatch/" rel="colleague" title="William Easterly&#8217;s blog on economic development" target="_blank">Aid Watch</a></li>
<li><a href="http://www.feeblog.org/" title="Official Blog of the Foundation for Economic Education">Anything Peaceful</a></li>
<li><a href="http://www.independent.org/blog/" title="Blog of the Independent Institute">Beacon</a></li>
<li><a href="http://cafehayek.typepad.com/hayek/" title="A Blog by Don Boudreaux and Russ Roberts">Cafe Hayek</a></li>
<li><a href="http://www.coordinationproblem.org/" title="Formerly &#8220;The Austrian Economists&#8221; blog" target="_top">Coordination Problem</a></li>
<li><a href="http://www.divisionoflabour.com/">Division of Labour</a></li>
<li><a href="http://consultingbyrpm.com/blog/" title="Robert Murphy&#8217;s Blog">Free Advice</a></li>
<li><a href="http://www.freebanking.org/">Free Banking</a></li>
<li><a href="http://gregmankiw.blogspot.com/">Greg Mankiw&#8217;s Blog</a></li>
<li><a href="http://search.forbes.com/search/colArchiveSearch?aname=Richard+A.+Epstein&#038;author=richard+and+epstein" title="Richard Epstein&#8217;s Weekly Column at Forbes.com">Libertarian</a></li>
<li><a href="http://hnn.us/blogs/4.html" title="Group Blog of the History News Network (George Mason University)">Liberty &#038; Power</a></li>
<li><a href="http://www.marginalrevolution.com/" title="Blog of Tyler Cowen and Alex Tabarrok">Marginal Revolution</a></li>
<li><a href="http://marketurbanism.com/" title="urbanism for capitalists/capitalism for urbanists">Market Urbanism</a></li>
<li><a href="http://organizationsandmarkets.com/">Organizations and Markets</a></li>
<li><a href="http://volokh.com/" title="A law blog by Eugene Volokh and associates.">Volokh Conspiracy</a></li>
<li><a href="http://www.willwilkinson.net/flybottle/">Will Wilkinson</a></li>
<li><a href="http://wordpress.com/">WordPress.com</a></li>
<li><a href="http://wordpress.org/">WordPress.org</a></li>

	</ul>
</li>

<li id="meta-4" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>
			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://thinkmarkets.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://thinkmarkets.wordpress.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://thinkmarkets.wordpress.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>
<li id="rss_links-3" class="widget widget_rss_links"><h2 class="widgettitle">RSS Links</h2>
<ul><li><a href="https://thinkmarkets.wordpress.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://thinkmarkets.wordpress.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</li>
<li id="search-4" class="widget widget_search"><h2 class="widgettitle">SEARCH</h2>
<form method="get" id="searchform" action="https://thinkmarkets.wordpress.com/">
<div><input type="text" value="" name="s" id="s" /><br />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form></li>
		</ul>
	</div>

	<div id="content" class="narrowcolumn" style="margin:0px; ">

  
		<div class="navigation">
			<div class="alignleft"><a href="https://thinkmarkets.wordpress.com/2013/12/08/let-wedding-cake-bakers-discriminate-in-peace/" rel="prev">&laquo; Let Wedding Cake Bakers Discriminate in&nbsp;Peace</a></div>
			<div class="alignright"><a href="https://thinkmarkets.wordpress.com/2013/12/14/south-africa-and-ending-apartheid-w-h-hutt-and-the-free-market-road-not-taken/" rel="next">South Africa and Ending Apartheid: W. H. Hutt and the Free Market Road Not&nbsp;Taken &raquo;</a></div>
		</div>

		<div class="post-5896 post type-post status-publish format-standard hentry category-development category-ethics category-unemployment">
			<h2 id="post-5896">Poverty of Ethics without Economics:&nbsp;Bangladesh</h2>
			<small>December 13, 2013 <!-- by Mario Rizzo --></small>

			<div class="entry">
				<p><!--[if gte mso 9]&gt;--></p>
<p><!--[if gte mso 9]&gt;--></p>
<p class="MsoNormal">by Mario Rizzo</p>
<p class="MsoNormal">In a world where people’s ethical goals are <i>intrinsic values</i> we could easily argue, as did David Hume, that the values themselves are not subject to scientific analysis.  But, as things turn out, many of what people believe to be intrinsic values, and therefore ultimate goals, are not. They are intermediate ends to which the attainment of some more nearly ultimate goal is imputed. For example, <em>if</em> I believe that my happiness is an intrinsic moral good, <i>and</i> I think that the connection between my happiness and making more money is completely unproblematic, <em>then</em> I may legitimately believe that additional money-making is an ultimate moral goal. (How one intrinsic good should trade off against another is a separate issue.)</p>
<p class="MsoNormal">Some people think that policies that mandate good wages and safe working conditions are ultimate goals. Or at least they seem to believe that. Much of the discussion about the recent Bangladesh factory fire has this air about it. Much to my disadvantage in polite company, <a href="https://thinkmarkets.wordpress.com/2013/05/15/bangladeshi-garment-workers-and-the-perversion-of-ethics/">I argued</a> that the advocates of “justice for the poor” were ignoring important factors.</p>
<p class="MsoNormal"><i>Even if</i> you do believe that better working conditions and higher wages for Bangladeshi garment makers are intrinsic values, what kinds of policies will achieve these values? Does it matter whether the policies will result in some workers improving their wages and working conditions, while other will see a decline in their wages and working conditions?<span id="more-5896"></span></p>
<p class="MsoNormal">The nineteenth-century philosopher Herbert Spencer argued at length in his <a href="http://www.amazon.com/The-Principles-Ethics-Two-Volumes/dp/0913966339"><i>Principles of Ethics</i></a> that people often mistake the proximate ends of an activity for its ultimate end(s). Ethical thinking is rife with this error.</p>
<p class="MsoNormal">So now a news report in the Wall Street Journal is entitled <a href="http://online.wsj.com/news/articles/SB20001424052702304579404579235351833424162">“Higher Wages Spur Worry At Bangladesh Clothes Firms.” </a> The government has now mandated a new minimum wage of $68.00 per month for millions of garment workers. <a href="http://www.bloomberg.com/news/2013-11-13/bangladesh-garment-factories-to-stay-shut-amid-worker-protests.html">This is a 77% increase</a> over the previous minimum which itself was not always enforced.</p>
<p class="MsoNormal">It is also the case that a consortium on European and American garment manufacturers has agreed to <a href="http://online.wsj.com/news/articles/SB10001424052702304337404579209954273740442">new factory safety rules</a> that will be costly to implement. The Bangladesh government will also mandate higher standards. How exactly all this will be financed is unclear. There will be a fund created by Western garment companies with contributions determined on the basis of their share in garment production in Bangladesh. <a href="http://www.cbc.ca/news/business/canadian-u-s-retailers-sign-bangladesh-factory-safety-pact-1.1331947">They will offer grants but mostly it will be in the form of low-interest loans</a>. Of course, we shall see if these grants or loans are forthcoming when the publicity has died down.</p>
<p class="MsoNormal">To the extent that the financing from Western companies is in proportion to their production, it is a variable cost and increases the companies’ cost of producing garments. To the extent that it is simply mandated on local produces it will directly affect the profitability of these low-margin local companies.</p>
<p class="MsoNormal">What Bangladesh had going for it in the market for clothing was extremely low costs of production. Their workers are unskilled and many in the garment industry are women who have few opportunities for employment in Bangladesh. What most people in the West fail to realize is: (1) <a href="http://www.huffingtonpost.com/2013/05/23/bangladesh-garment-industry_n_3288266.html">How desperate these workers lives are – their alternative opportunities are pitiful</a> and (2) <a href="http://worldnews.nbcnews.com/_news/2013/05/25/18297608-bangladeshi-garment-factory-owners-on-defensive-fear-losing-lifeline">Increasing costs of production and lowering local profit margins is a recipe for disaster.</a></p>
<p class="MsoNormal">Some commentators argue: The cost increase will not be great and, anyway, Westerns should be willing to pay the extra cost. With regard to costs, in the <a href="http://online.wsj.com/news/articles/SB20001424052702304579404579235351833424162">Wall Street Journal article</a> linked above, it is suggested that the new minimum alone will raise the cost of production by 20—30 percent per garment. (Obviously, this is just a guess.) But when added to increased safety costs, it is hard not to agree with:</p>
<p>&#8220;Sirajul Islam Rony, a workers&#8217; representative on the wage board, said some factories had shed workers.</p>
<p>&#8216;It&#8217;s almost impossible for the industry to sustain this level of staffing at the new wage level,&#8217; said Khurrum Siddique, director of Simco Dresses Ltd., a manufacturer in a Dhaka suburb.&#8221;</p>
<p class="MsoNormal">With regard to the point that Westerns should be willing to pay the extra cost, I believe that some people would. But, by and large, when people are shopping for clothes – especially the relatively low income people in the US who buy these inexpensive clothes – they are simply looking for the best quality-price combination.  Most people keep their charitable contributions separate from their consumer decisions. They are more likely to put a dollar in the Salvation Army box (which will benefit relatively-rich poor Americans) than pay more for clothing &#8212; which they perceive as increasing the store’s profits.</p>
<p class="MsoNormal">Therefore, consumers will, in effect, put pressure on the manufacturers to shift to other sources of supply, and so forth.  Workers in Bangladesh will be shifted into unemployment, malnutrition, and even less safe environments. Some workers who remain still employed will reap the benefits but it will be at the expense of others – most probably the poorest and least productive.</p>
<p class="MsoNormal">This is where ethics without economics gets you.</p>
<p class="MsoNormal"><b>Postscript:</b></p>
<p class="MsoNormal">As I was writing the post above I received the periodic faculty newsletter from NYU.</p>
<p class="MsoListParagraphCxSpLast"><b>&#8220;</b>University Senate Endorses Bangladesh Safe Workplace Accord</p>
<p class="MsoListParagraphCxSpLast">The University Senate voted unanimously on Dec. 5 to endorse a <a href="http://nyu.is/1e3tFlQ" target="_blank">garment industry agreement</a> aimed at making Bangladesh factories safe workplaces. The Senate approved a resolution recommending that the University require its apparel licensees to sign the Accord on Fire and Building Safety in Bangladesh. NYU&#8217;s administration is proceeding to implement the requirement immediately.&#8221;</p>
<p class="MsoNormal">I happen to know that economists rarely go to these meetings (opportunity cost of time). What it shows, however, is that even intelligent people are swayed by mere sentiment, especially during the holiday season. Mere sentiment masquerading as ethics, I am afraid. Ethics is more than good intentions. Consequences matter. Economics matters. It is too bad that “Merry Christmas” in Bangladesh may really mean “You are fired.”</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://thinkmarkets.wordpress.com/2013/12/13/poverty-of-ethics-without-economics-bangladesh/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5896" class="share-facebook sd-button share-icon" href="https://thinkmarkets.wordpress.com/2013/12/13/poverty-of-ethics-without-economics-bangladesh/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://thinkmarkets.wordpress.com/2013/12/13/poverty-of-ethics-without-economics-bangladesh/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5896" class="share-twitter sd-button share-icon" href="https://thinkmarkets.wordpress.com/2013/12/13/poverty-of-ethics-without-economics-bangladesh/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-5351758-5896-588715c8be13d' data-src='//widgets.wp.com/likes/#blog_id=5351758&amp;post_id=5896&amp;origin=thinkmarkets.wordpress.com&amp;obj_id=5351758-5896-588715c8be13d' data-name='like-post-frame-5351758-5896-588715c8be13d'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
				
				<p class="postmetadata alt">
					<small>
						This entry was posted on												December 13, 2013 at 1:47 pm						and is filed under <a href="https://thinkmarkets.wordpress.com/category/development/" rel="category tag">Development</a>, <a href="https://thinkmarkets.wordpress.com/category/ethics/" rel="category tag">Ethics</a>, <a href="https://thinkmarkets.wordpress.com/category/unemployment/" rel="category tag">unemployment</a>.

						
						<br />
						
					</small>
				</p>

			</div>
		</div>

		<h3 id="comments">9 Responses to &#8220;Poverty of Ethics without Economics:&nbsp;Bangladesh&#8221;</h3>

	<ol class="commentlist">
	<li class="comment even thread-even depth-1 highlander-comment" id="comment-20298">
	<div id="div-comment-20298">
	<div class="comment-author vcard">
				<cite class="fn">Chris L.</cite> Says:	</div>
		<br />
	<small class="commentmetadata"><a href="#comment-20298" title="">December 14, 2013 at 9:01 am</a> </small>

	<p>I see some holes in this argument</p>
<p>1.You talk about the profit margins of manufacturers (which, unsurprisingly, are low), but ignore the profit margins of wholesalers, retailers, and everyone else in the supply chain, even though their profit margins are much higher. Through this omission,  you make it seem as if there&#8217;s no room to raise wages without passing the costs to Western consumers (particularly low-income Western consumers. And we wouldn&#8217;t want to harm low-income people, would we?) even though this isn&#8217;t necessarily the case. </p>
<p>The pressure to lower manufacturing costs comes more from wholesalers and retailers than from consumers. The problem is not so much that consumers don&#8217;t want to pay more, the problem is that other companies in the supply chain aren&#8217;t willing to accept lower profit margins.</p>
<p>2. Lets say that you&#8217;re right, and the garment industry moves jobs from Bangladesh to a country that has even lower wages (say, Myanmar). Is this really a bad thing? After all, if sweatshops are beneficial to Bangladesh, wouldn&#8217;t they be at least as beneficial other countries that are even poorer? Or are Bangladeshi jobs somehow intrinsically worth more than Burmese jobs in your ethical calculus? It seems odd to me to focus so much on the plight of poor, desperate Bangladeshis but ignore the plight of even poorer, more desperate Burmese.</p>
<p>Futhermore, your argument is transparently based on sentiment (those poor, unskilled Bangladeshi workers will end up unemployed and malnourished!) without a whiff of irony or self-awareness. Just like the &#8220;justice for the poor&#8221; types that you complain about, you have ignored important factors.</p>
<p>I agree that when talking about ethics, consequences matter. Economics matters. And that means paying attention to the details. It means taking the wider context into account.</p>
<p>If you&#8217;re going to argue that raising the minimum wage is &#8220;a recipe for disaster&#8221; you&#8217;re going to have to do better than this.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-20299">
	<div id="div-comment-20299">
	<div class="comment-author vcard">
				<cite class="fn">Jeremy Sapienza</cite> Says:	</div>
		<br />
	<small class="commentmetadata"><a href="#comment-20299" title="">December 14, 2013 at 9:11 am</a> </small>

	<p>There are, as an economist knows, many other factors at play. For example, while the new law may raise the minimum wage a shockingly high percentage, it&#8217;s still BELOW India and Sri Lanka, which an industry expert I know says is the only real competition Bangladesh&#8217;s factories have in the textile industry. He also says that the wages will come to parity eventually anyhow, whether through state or market means as Bangladeshis become higher skilled; the only question is when. He says there may be a slight &#8220;rubber-band effect,&#8221; where companies shift to India for a minute because they get spooked, but then return for the value Bangladesh still offers. And frankly, there is currently nowhere &#8220;down&#8221; the wage ladder to go anymore. China is a fortune.</p>
<p>In fact, now that the world is beginning to reach higher labor standards and pay rates, work is coming back to places previously fled in the &#8220;race to the bottom.&#8221; Mexico&#8217;s maquilas are being reinvigorated &#8212; for domestic as well as foreign markets, even though (or maybe because in part?) Mexican wages are much higher than most other developing-country manufacturing markets. Of course, Mexico is still a good deal because shipping to the US is so easy and cheap. The point is, wages aren&#8217;t all.</p>
<p>There is also the danger of worker resistance in the form of strikes or sabotage. A Bangladeshi company recently lost a factory to employee-set fire and claims they will be out $100 million. Even with insurance, Gap et al will not wait for them to rebuild their facilities; they&#8217;ll move on to other companies who by then will have raised wages to placate on-edge workers. Isn&#8217;t worker rage an economic factor?</p>
<p>There may also be opportunity costs to current employment or trends, meaning if half of Bangladesh is working in sweatshops for chump change, there&#8217;s no time or opportunity for them to seek/develop/attract any other kinds of jobs and skills.</p>
<p>Innnn conclusion, I find it hard to worry from a Bangladesh-centric economic pov about a law that 1) may be ignored by the worst offenders anyhow and 2) will hardly put a dent into the comparative advantage the country still holds even with the rise in standards and wages. Ultimately very few of us really benefit from the millions of people working in near-slave conditions around the world. Those people aren&#8217;t inventing things, curing stuff, adding to the culture, buying the frivolous crap *we* make, etc. Even someone else&#8217;s higher living standards are better for us, and while this law probably won&#8217;t actually even be the thing that brings it to Bangladesh, it will get the credit. Which yeah is annoying.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-mariorizzo bypostauthor even thread-even depth-1 highlander-comment" id="comment-20300">
	<div id="div-comment-20300">
	<div class="comment-author vcard">
				<cite class="fn"><a href='http://works.bepress.com/mario_rizzo' rel='external nofollow' class='url'>Mario Rizzo</a></cite> Says:	</div>
		<br />
	<small class="commentmetadata"><a href="#comment-20300" title="">December 14, 2013 at 9:39 am</a> </small>

	<p>Wishful thinking abounds.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-20301">
	<div id="div-comment-20301">
	<div class="comment-author vcard">
				<cite class="fn">OH Anarcho-capitalist</cite> Says:	</div>
		<br />
	<small class="commentmetadata"><a href="#comment-20301" title="">December 14, 2013 at 10:17 am</a> </small>

	<p>Inciteful and provocative post (judging by the 1st two comments).</p>
<p>I find similar reactions when discussing the baby steps of evolving economies with those who assume 21st century western living standards can be enjoyed by all peoples simply by mandating that they be so immediately. Same argument applies to the minimum wage debate; you cannot mandate people&#8217;s productivity be worth more than employers are willing to pay for it.</p>
<p>Public policy must be evaluated by its results, not the good intentions of its authors. That&#8217;s a lesson interventionists never seem to learn.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-20303">
	<div id="div-comment-20303">
	<div class="comment-author vcard">
				<cite class="fn"><a href='http://winters' rel='external nofollow' class='url'>ray</a></cite> Says:	</div>
		<br />
	<small class="commentmetadata"><a href="#comment-20303" title="">December 14, 2013 at 10:15 pm</a> </small>

	<p>Of course all of this analysis presumes that global markets are the be all and end all of modern economic thought. No place for heterodox thought within this author&#8217;s writing. Strange that they don&#8217;t question why this is the best/only choice for those workers. Strange that they  don&#8217;t question why the Bangladeshi workers are unskilled ( horrible term). It&#8217;s all just billionaires and markets. No questioning of why are clothes are made in bangladesh in an age of climate change and resource constraints.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-20327">
	<div id="div-comment-20327">
	<div class="comment-author vcard">
				<cite class="fn">Jim Rose</cite> Says:	</div>
		<br />
	<small class="commentmetadata"><a href="#comment-20327" title="">December 29, 2013 at 9:18 am</a> </small>

	<p>Please use the correct country which is People&#8217;s Republic of Bangladesh </p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-jobsfornsuers even thread-even depth-1 highlander-comment" id="comment-20644">
	<div id="div-comment-20644">
	<div class="comment-author vcard">
				<cite class="fn">TheAsifKhanBlog</cite> Says:	</div>
		<br />
	<small class="commentmetadata"><a href="#comment-20644" title="">February 26, 2014 at 11:39 am</a> </small>

	<p>Your writeup looks surprisingly similar to one that I wrote in a Bangladeshi newspaper (and later re-posted on my blog). However you wrote yours before me. </p>
<p>Check out my writeup if you have time. (<a href="http://asifkhan.info/2014/02/12/minimum-wage-good-intentions-bad-outcomes-tim-harford-comment-included/" rel="nofollow">http://asifkhan.info/2014/02/12/minimum-wage-good-intentions-bad-outcomes-tim-harford-comment-included/</a>)</p>
<p>I am a Bangladeshi person by the way</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-jimrosenz odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-22708">
	<div id="div-comment-22708">
	<div class="comment-author vcard">
				<cite class="fn"><a href='http://utopiayouarestandinginit.wordpress.com' rel='external nofollow' class='url'>Jim Rose</a></cite> Says:	</div>
		<br />
	<small class="commentmetadata"><a href="#comment-22708" title="">September 5, 2014 at 5:58 am</a> </small>

	<p>Reblogged this on <a href="http://utopiayouarestandinginit.com/2014/09/05/poverty-of-ethics-without-economics-bangladesh/" rel="nofollow">Utopia &#8211; you are standing in it!</a>.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-26632">
	<div id="div-comment-26632">
	<div class="comment-author vcard">
				<cite class="fn">Carson Lau</cite> Says:	</div>
		<br />
	<small class="commentmetadata"><a href="#comment-26632" title="">December 14, 2016 at 4:38 am</a> </small>

	<p>In western countries such as the U.S, we fail to realize how poor these countries really are, and how important these garment factory jobs are. Improving safety concerns in these factories will have a potential negative impact on both consumers and for these Bangladesh workers. If companies stop relying on the Bangladesh garment factories, workers will lose their jobs and have to work in worse conditions. It&#8217;ll also just move the problem to a different country such as China or India. The reason these workers have such low wages is because the country is poor itself; economically, sweatshop workers in Bangladesh are making more than the average worker.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
	<br />

	
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2013/12/13/poverty-of-ethics-without-economics-bangladesh/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://thinkmarkets.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="44853b344e" /><input type="hidden" name="_wp_http_referer" value="/2013/12/13/poverty-of-ethics-without-economics-bangladesh/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fthinkmarkets.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

<style type="text/css">
#respond .comment-form-avatar { display: none !important; }
#respond .comment-form-fields { margin-left: 0 !important; }
</style>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5896' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="93314efe77" /></p>
<input type="hidden" name="genseq" value="1485247944" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="78"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
	
	</div>


<div id="footer">
<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
<br />

<a href="https://thinkmarkets.wordpress.com/feed/">Entries</a> and <a href="https://thinkmarkets.wordpress.com/comments/feed/">comments</a> feeds.Valid <a href="http://validator.w3.org/check/referer">XHTML</a> and <a href="http://jigsaw.w3.org/css-validator/check/referer">CSS</a>.

</div>
</div>

		<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thinkmarkets.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thinkmarkets.wordpress.com\/wp-login.php?action=logout&_wpnonce=592d41a067","homeURL":"https:\/\/thinkmarkets.wordpress.com\/","postID":"5896","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thinkmarkets.wordpress.com\/2013\/12\/13\/poverty-of-ethics-without-economics-bangladesh\/":5896};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2013/12/13/poverty-of-ethics-without-economics-bangladesh/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"5351758","siteName":"ThinkMarkets","siteURL":"http:\/\/thinkmarkets.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/whiteasmilk","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/thinkmarkets.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthinkmarkets.wordpress.com%2F2013%2F12%2F13%2Fpoverty-of-ethics-without-economics-bangladesh%2F","themeURL":"","xhrURL":"https:\/\/thinkmarkets.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d0f8fab84a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"841cb5cf42\" \/>","referer":"https:\/\/thinkmarkets.wordpress.com\/2013\/12\/13\/poverty-of-ethics-without-economics-bangladesh\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/thinkmarkets.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthinkmarkets.wordpress.com%2F2013%2F12%2F13%2Fpoverty-of-ethics-without-economics-bangladesh%2F","postID":"5896","shortlink":"http:\/\/wp.me\/pmseG-1x6","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thinkmarkets.wordpress.com\/5896","statsLink":"https:\/\/wordpress.com\/stats\/post\/5896\/thinkmarkets.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: White as Milk","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editFollows":"Manage sites I follow","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,957 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/thinkmarkets.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthinkmarkets.wordpress.com%2F2013%2F12%2F13%2Fpoverty-of-ethics-without-economics-bangladesh%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jEsOwjAMRC9EMIhKzQZxltCY1iVxgp20HJ+woGLV1Yzm82DNZkhckAvMCh4XGjC/j7Me4K+K1eRQR2KFQE9UeFWsODn2AWVn7HwkNncnEJ0WlOZMWlCEfINs2R5hKJT4S9jczjonLeYRHAno5IR4/Gk73eL13Nmu7629nOYPcY5dMw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5351758','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'5351758','v':'wpcom','tz':'-5','user_id':'0','post':'5896','subd':'thinkmarkets'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlJiVJTCZEeThzK0gvWVh3eTBkU3o0NWxkeUt+T1Vqby8xWF00R1tUX3F3aW8zYnlteUdOUGpvNF9hPSZPd0x0SWNlJktmfldqX2pmXWdLaT0uLT98UjRTJjAwSnFsL0NjdUtQU2w0eDk1eT1Fa1NlcSttUy5GL0w1RXdnfklFZ2QyaXo0TjJPcFZQX3FOWkNKZE9UY1AzVzZ4a1o5Z2dtVmVGY3ctfE5UdU1bcX5TMjlBWmZfTS5XTDRhNUw2eUddLXV3M2phcHRTaixIOVZuN0J2Nnp2PVlyWUZETFNScGxNMStaNUM='}]);
_stq.push([ 'clickTrackerInit', '5351758', '5896' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
