<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>The Venezuelan Crisis and the Political Costs of Reforms | ThinkMarkets</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://thinkmarkets.wordpress.com/xmlrpc.php">
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Vollkorn:r:latin,latin-ext","Vollkorn:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active button, .wf-active html, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Vollkorn",serif}.wf-active body{font-family:"Vollkorn",serif}.wf-active #infinite-handle span, .wf-active .button, .wf-active .button:visited, .wf-active button, .wf-active html input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Vollkorn",serif}.wf-active input[type="email"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="text"], .wf-active textarea{font-family:"Vollkorn",serif}.wf-active .main-navigation{font-family:"Vollkorn",serif}.wf-active .breadcrumbs{font-family:"Vollkorn",serif}.wf-active .entry-meta{font-family:"Vollkorn",serif}.wf-active .nav-next a, .wf-active .nav-previous a{font-family:"Vollkorn",serif}.wf-active .comment-body .reply{font-family:"Vollkorn",serif}.wf-active .comment-author .fn{font-family:"Vollkorn",serif}.wf-active .comment-metadata a, .wf-active .comment-metadata a:visited{font-family:"Vollkorn",serif}.wf-active .comment-form label{font-family:"Vollkorn",serif}.wf-active .legal{font-family:"Vollkorn",serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}@media ( min-width: 980px ){.wf-active h1{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h2{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h3{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h4{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h5{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h6{font-style:normal;font-weight:400}}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Vollkorn",serif;font-weight:400;font-style:normal}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-weight:400;font-family:"Vollkorn",serif;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .widget-title{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="ThinkMarkets &raquo; Feed" href="https://thinkmarkets.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ThinkMarkets &raquo; Comments Feed" href="https://thinkmarkets.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ThinkMarkets &raquo; The Venezuelan Crisis and the Political Costs of&nbsp;Reforms Comments Feed" href="https://thinkmarkets.wordpress.com/2017/04/10/the-venezuelan-crisis-and-the-political-costs-of-reforms/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9j9EOgjAMRX/IuqgE44PxW7bRwGBlzbqF8PcOiS9o9tL03tyT26qFwYY54ZwUZWCfezeLWtgGAiHncT2osxU5qf+YdxOKGjGxthN8VC0e0euEHXCQdFA1zIaIxSfWaUsQdk6jRyqxGkbcfqltHcqJ1Zr9a2M4ogiUSS4TpKEU/XK7rTgbZVwPJobiRCVp9biFX/S8NO39emva62N8Ax2Mi/c=' type='text/css' media='all' />
<link rel='stylesheet' id='big-brother-gentium-css'  href='https://fonts.googleapis.com/css?family=Gentium+Basic%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='big-brother-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C800&#038;subset=latin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jVEKAjEMRC9kDEJF/RDP0nZjjbRNabMs3t7qIqyI+zczyZvBqYCXrJQV0wgljoFzw0CZKvfDH7n1rW1wweqNEjUso0PHAVyVnlTk7LHpIxJMxUv6wRaTEw+BtGETzzZCooEtzLvvhpllzKJz+hFrpYEEonirLPnLwDVarmtoJRcldBmwfy3sC7qk887sT8YcDztzfwLHi3nF' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thinkmarkets.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Are we all Debt Liquidationists now? &#8230;&nbsp;No!' href='https://thinkmarkets.wordpress.com/2017/04/03/despite-growing-popularity-the-debt-liquidationists-have-a-hard-time/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thinkmarkets.wordpress.com/2017/04/10/the-venezuelan-crisis-and-the-political-costs-of-reforms/" />
<link rel='shortlink' href='http://wp.me/pmseG-2sw' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fthinkmarkets.wordpress.com%2F2017%2F04%2F10%2Fthe-venezuelan-crisis-and-the-political-costs-of-reforms%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fthinkmarkets.wordpress.com%2F2017%2F04%2F10%2Fthe-venezuelan-crisis-and-the-political-costs-of-reforms%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Venezuelan Crisis and the Political Costs of Reforms" />
<meta property="og:url" content="https://thinkmarkets.wordpress.com/2017/04/10/the-venezuelan-crisis-and-the-political-costs-of-reforms/" />
<meta property="og:description" content="by Pablo Duarte* Venezuela is in deep political and economic crisis. According to Reuters – quoting a leaked document from the Venezuelan Central Bank – output fell 19% and prices increased 800% du…" />
<meta property="article:published_time" content="2017-04-10T06:54:07+00:00" />
<meta property="article:modified_time" content="2017-04-10T06:54:07+00:00" />
<meta property="og:site_name" content="ThinkMarkets" />
<meta property="og:image" content="https://thinkmarkets.files.wordpress.com/2017/04/venezuelapost.png" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@thnkmrkts" />
<meta name="twitter:image" content="https://thinkmarkets.files.wordpress.com/2017/04/venezuelapost.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@thnkmrkts" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://thinkmarkets.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thinkmarkets.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thinkmarkets.wordpress.com/osd.xml" title="ThinkMarkets" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f5f6f7" />
<meta name="application-name" content="ThinkMarkets" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="A blog of the NYU Colloquium on Market Institutions and Economic Processes" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thinkmarkets.wordpress.com/feed/;icon-uri=https://thinkmarkets.files.wordpress.com/2017/02/cropped-icon.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="The Venezuelan Crisis and the Political Costs of&nbsp;Reforms | ThinkMarkets on WordPress.com" />
<meta name="description" content="by Pablo Duarte* Venezuela is in deep political and economic crisis. According to Reuters – quoting a leaked document from the Venezuelan Central Bank – output fell 19% and prices increased 800% during 2016. Even though the “Socialism of the 21st Century”, the political program initiated by former President Hugo Chavez, has been losing support&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://thinkmarkets.wordpress.com/2017/04/10/the-venezuelan-crisis-and-the-political-costs-of-reforms/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://thinkmarkets.files.wordpress.com/2017/02/cropped-icon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://thinkmarkets.files.wordpress.com/2017/02/cropped-icon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://thinkmarkets.files.wordpress.com/2017/02/cropped-icon.png?w=180" />
<meta name="msapplication-TileImage" content="https://thinkmarkets.files.wordpress.com/2017/02/cropped-icon.png?w=270" />

</head>

<body class="post-template-default single single-post postid-9456 single-format-standard mp6 customizer-styles-applied group-blog has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header clearfix" role="banner">
				<div class="site-branding">
			<a href="https://thinkmarkets.wordpress.com/" class="site-logo-link" rel="home"><img width="900" height="126" src="https://thinkmarkets.files.wordpress.com/2017/02/logotm_transparent21.png?w=900" class="site-logo attachment-big-brother-logo" alt="" data-size="big-brother-logo" srcset="https://thinkmarkets.files.wordpress.com/2017/02/logotm_transparent21.png 900w, https://thinkmarkets.files.wordpress.com/2017/02/logotm_transparent21.png?w=150 150w, https://thinkmarkets.files.wordpress.com/2017/02/logotm_transparent21.png?w=300 300w, https://thinkmarkets.files.wordpress.com/2017/02/logotm_transparent21.png?w=768 768w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="6093" data-permalink="https://thinkmarkets.wordpress.com/logotm_transparent2-2/" data-orig-file="https://thinkmarkets.files.wordpress.com/2017/02/logotm_transparent21.png" data-orig-size="900,126" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logotm_transparent2" data-image-description="" data-medium-file="https://thinkmarkets.files.wordpress.com/2017/02/logotm_transparent21.png?w=300" data-large-file="https://thinkmarkets.files.wordpress.com/2017/02/logotm_transparent21.png?w=700" /></a>			<h1 class="site-title"><a href="https://thinkmarkets.wordpress.com/" rel="home">ThinkMarkets</a></h1>
			<h2 class="site-description">A blog of the NYU Colloquium on Market Institutions and Economic Processes</h2>
		</div>

		<nav id="site-navigation" class="main-navigation nav-horizontal" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-6103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6103"><a href="https://thinkmarkets.wordpress.com/">Home</a></li>
<li id="menu-item-6102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6102"><a href="https://thinkmarkets.wordpress.com/who-we-are/">About</a></li>
<li id="menu-item-6101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6101"><a href="https://thinkmarkets.wordpress.com/colloquium-on-market-institutions-and-economic-processes/">Colloquium &amp; Papers</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content clearfix">
			<div class="breadcrumbs">
			<a class="breadcrumbs-root" href="https://thinkmarkets.wordpress.com/">Home</a><span class="breadcrumbs-current">The Venezuelan Crisis and the Political Costs of&nbsp;Reforms</span>		</div>
		<div class="primary content-area">
		<main id="main" class="site-main" role="main">

					<div class="article-wrapper">
				
<article id="post-9456" class="post-9456 post type-post status-publish format-standard hentry category-financial-markets category-politics category-socialism">
	<header class="entry-header">
					<h1 class="entry-title">The Venezuelan Crisis and the Political Costs of&nbsp;Reforms</h1>
		
		<div class="entry-meta">
						<span class="posted-on"><a href="https://thinkmarkets.wordpress.com/2017/04/10/the-venezuelan-crisis-and-the-political-costs-of-reforms/" rel="bookmark"><time class="entry-date published" datetime="2017-04-10T02:54:07+00:00">April 10, 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://thinkmarkets.wordpress.com/author/thinkmarketsguest/">Guest</a></span></span>
			<span class="entry-categories"><a href="https://thinkmarkets.wordpress.com/category/financial-markets/" rel="category tag">Financial Markets</a>, <a href="https://thinkmarkets.wordpress.com/category/politics/" rel="category tag">Politics</a>, <a href="https://thinkmarkets.wordpress.com/category/socialism/" rel="category tag">Socialism</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>by Pablo Duarte*</p>
<p>Venezuela is in deep political and economic crisis. According to <a href="http://www.reuters.com/article/us-venezuela-economy-idUSKBN154244">Reuters</a> – quoting a leaked document from the Venezuelan Central Bank – output fell 19% and prices increased 800% during 2016. Even though the “Socialism of the 21<sup>st</sup> Century”, the political program initiated by former President Hugo Chavez, has been <a href="https://thinkmarkets.wordpress.com/2017/03/20/the-socialism-of-the-21st-century-is-on-its-way-out/">losing support</a> in other countries, in Venezuela it is still alive. The government has responded to people’s discontent with violence rather than with economic reforms. One reason for the reluctance to reform can be that the government would have to assume high political costs if it wanted to solve the current economic crisis.</p>
<p><span id="more-9456"></span></p>
<p>The regulated foreign exchange market is an insightful example. Venezuela introduced exchange controls in February 2003 and has experimented with different exchange rate settings. The current exchange rate regime has two official exchange rates. The (subsidized) Dipro, set at 10 Bolivares (Bs) per US Dollar, is guaranteed for the import of medicine, food and other priority goods. The Dicom, for all other purposes, is meant to float “freely”. Today it is at approximately 710 Bs per US Dollar. People, however, cannot always buy all the dollars they want to. They first have to request the dollars from the government and a government official has the discretion to decide how many dollars somebody is allowed to buy.</p>
<p>The alternative is buying foreign exchange on the black market. A famous estimator of the black market exchange rate is plotted below. It shows that today a US Dollar can be acquired for almost 4,000 Bs, 400 times the government guaranteed Dipro rate. This disparity opens the door for a lucrative “arbitrage” and an effective way to subsidize selected individuals or firms. Government officials with the discretion to decide who gets the subsidized dollars, for example, also benefit as they may exchange positive decisions for a bribe. The recipients of the dollars, who may sell them on the black market, and the government officials can benefit from the difference in the exchange rates.</p>
<p>&nbsp;</p>
<p><img data-attachment-id="9477" data-permalink="https://thinkmarkets.wordpress.com/venezuelapost/" data-orig-file="https://thinkmarkets.files.wordpress.com/2017/04/venezuelapost.png?w=585&#038;h=453" data-orig-size="839,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="venezuelapost" data-image-description="" data-medium-file="https://thinkmarkets.files.wordpress.com/2017/04/venezuelapost.png?w=585&#038;h=453?w=300" data-large-file="https://thinkmarkets.files.wordpress.com/2017/04/venezuelapost.png?w=585&#038;h=453?w=700" class="  wp-image-9477 alignnone" src="https://thinkmarkets.files.wordpress.com/2017/04/venezuelapost.png?w=585&#038;h=453" alt="venezuelapost" width="585" height="453" srcset="https://thinkmarkets.files.wordpress.com/2017/04/venezuelapost.png?w=585&amp;h=453 585w, https://thinkmarkets.files.wordpress.com/2017/04/venezuelapost.png?w=150&amp;h=116 150w, https://thinkmarkets.files.wordpress.com/2017/04/venezuelapost.png?w=300&amp;h=232 300w, https://thinkmarkets.files.wordpress.com/2017/04/venezuelapost.png?w=768&amp;h=595 768w, https://thinkmarkets.files.wordpress.com/2017/04/venezuelapost.png 839w" sizes="(max-width: 585px) 100vw, 585px" /></p>
<p>&nbsp;</p>
<p>Foreign exchange indeed has largely flown from the official to the black market. As the former central bank economist and now deputy José Guerra <a href="http://media.noticias24.com/0904/guerra04html.html">pointed out</a>, in 2009 over 9 billion US Dollars were sold on the black market, which is more than the oil exports of the country during the same year. Where could the black market dollars come from other than from the officially allocated dollars? Getting rid of the exchange-rate system by, for example, dollarizing the economy (as has been often proposed as a <a href="http://www.eluniversal.com/economia/151205/the-cost-of-dollarization">solution to hyperinflation</a>) would hurt the groups benefiting from the “arbitrage” and undermine the government’s already weak political support.</p>
<p>Meanwhile, as the figure shows, the central bank has been depleting its international reserves since 2008, and at a faster pace since the oil prices drastically declined in 2013. After having sold most of the liquid assets, the Venezuelan government is now trying to <a href="http://www.reuters.com/article/us-venezuela-economy-exclusive-idUSKCN0VE1AT">swap its gold reserves</a> to prevent a sovereign default this year.</p>
<p>With very high inflation rates, painful shortage of goods, falling output, and increasing social unrest, the government is urged to reform its Socialism of the 21<sup>st</sup> Century. As the example of the exchange rate system shows, however, economic reforms can be politically costly. Instead, the government prefers to make use of its military power and violence to maintain stability.  The question is, for how long can this situation be sustained?</p>
<p>&nbsp;</p>
<p>*Pablo Duarte is a PostDoc at Leipzig University&#8217;s Institute for Economic Policy. He was a visiting PhD student at NYU and a member of the Colloquium from 2014 to 2016.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://thinkmarkets.wordpress.com/2017/04/10/the-venezuelan-crisis-and-the-political-costs-of-reforms/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9456" class="share-facebook sd-button share-icon" href="https://thinkmarkets.wordpress.com/2017/04/10/the-venezuelan-crisis-and-the-political-costs-of-reforms/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9456" class="share-twitter sd-button share-icon" href="https://thinkmarkets.wordpress.com/2017/04/10/the-venezuelan-crisis-and-the-political-costs-of-reforms/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-9456" class="share-linkedin sd-button share-icon" href="https://thinkmarkets.wordpress.com/2017/04/10/the-venezuelan-crisis-and-the-political-costs-of-reforms/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://thinkmarkets.wordpress.com/2017/04/10/the-venezuelan-crisis-and-the-political-costs-of-reforms/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-5351758-9456-58ee561d06be0' data-src='//widgets.wp.com/likes/#blog_id=5351758&amp;post_id=9456&amp;origin=thinkmarkets.wordpress.com&amp;obj_id=5351758-9456-58ee561d06be0' data-name='like-post-frame-5351758-9456-58ee561d06be0'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			</div>

				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://thinkmarkets.wordpress.com/2017/04/03/despite-growing-popularity-the-debt-liquidationists-have-a-hard-time/" rel="prev"><span class="meta-nav">&larr;</span> Are we all Debt Liquidationists now? &#8230;&nbsp;No!</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area clearfix">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/10/the-venezuelan-crisis-and-the-political-costs-of-reforms/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://thinkmarkets.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b4a3f3599a" /><input type="hidden" name="_wp_http_referer" value="/2017/04/10/the-venezuelan-crisis-and-the-political-costs-of-reforms/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fthinkmarkets.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

<style type="text/css">
#respond .comment-form-avatar { display: none !important; }
#respond .comment-form-fields { margin-left: 0 !important; }
</style>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9456' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="15fd895cbe" /></p>
<input type="hidden" name="genseq" value="1492014621" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="48"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

					<div class="secondary widget-area" role="complementary">
			<aside id="blog_subscription-3" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Email Subscription</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 2,586 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="5351758"/>
						<input type="hidden" name="source" value="https://thinkmarkets.wordpress.com/2017/04/10/the-venezuelan-crisis-and-the-political-costs-of-reforms/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="9d7731f51c" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</aside><aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/thnkmrkts/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View thnkmrkts&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/thnkmrkts/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View thnkmrkts&#8217;s profile on Twitter</span></a></li></ul></aside><aside id="search-4" class="widget widget_search"><h1 class="widget-title">Search</h1><form role="search" method="get" class="search-form" action="https://thinkmarkets.wordpress.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="categories-4" class="widget widget_categories"><h1 class="widget-title">Categories</h1><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="290">Announcement</option>
	<option class="level-0" value="80780">Austrian</option>
	<option class="level-0" value="9213438">Austrian Business Cycle</option>
	<option class="level-0" value="147069">Austrian Economics</option>
	<option class="level-0" value="1824041">Bailouts</option>
	<option class="level-0" value="716791">Behavioral</option>
	<option class="level-0" value="178">Books</option>
	<option class="level-0" value="38362035">Classical Liberalism</option>
	<option class="level-0" value="14389175">Coffeehouses/Cafes</option>
	<option class="level-0" value="1570957">Commodities Trading</option>
	<option class="level-0" value="472">competition</option>
	<option class="level-0" value="4165">contract law</option>
	<option class="level-0" value="585145">deflation</option>
	<option class="level-0" value="43837">Democracy</option>
	<option class="level-0" value="780">Development</option>
	<option class="level-0" value="40690">economic history</option>
	<option class="level-0" value="4131915">Economic Stimulus</option>
	<option class="level-0" value="657">Economics</option>
	<option class="level-0" value="183">entrepreneurship</option>
	<option class="level-0" value="184">environment</option>
	<option class="level-0" value="8289">Ethics</option>
	<option class="level-0" value="11940">evolution</option>
	<option class="level-0" value="19037">Financial Markets</option>
	<option class="level-0" value="40680">Fiscal Policy</option>
	<option class="level-0" value="137592">forensic science</option>
	<option class="level-0" value="93465">Great Depression</option>
	<option class="level-0" value="182213">Hayek</option>
	<option class="level-0" value="678">history</option>
	<option class="level-0" value="35849078">History of Economic Thought</option>
	<option class="level-0" value="299">Housing</option>
	<option class="level-0" value="161717">inflation</option>
	<option class="level-0" value="118871">Institutions</option>
	<option class="level-0" value="12498">Insurance</option>
	<option class="level-0" value="646086">Job creation</option>
	<option class="level-0" value="291417">Keynes</option>
	<option class="level-0" value="2054">Law</option>
	<option class="level-0" value="2200">Links</option>
	<option class="level-0" value="115907">macroeconomics</option>
	<option class="level-0" value="45931">medical care</option>
	<option class="level-0" value="13289">Methodology</option>
	<option class="level-0" value="536285">Mises</option>
	<option class="level-0" value="57663">monetary policy</option>
	<option class="level-0" value="146004">Monetary Theory</option>
	<option class="level-0" value="657176">New Deal</option>
	<option class="level-0" value="21091">Obituary</option>
	<option class="level-0" value="930690">paternalism</option>
	<option class="level-0" value="1868">philosophy</option>
	<option class="level-0" value="23378">political philosophy</option>
	<option class="level-0" value="398">Politics</option>
	<option class="level-0" value="476828">private property</option>
	<option class="level-0" value="4909">psychology</option>
	<option class="level-0" value="219230">Public Choice</option>
	<option class="level-0" value="13884362">Quantitative Easing</option>
	<option class="level-0" value="37630808">Rationality</option>
	<option class="level-0" value="5566">Regulation</option>
	<option class="level-0" value="116">Religion</option>
	<option class="level-0" value="59966">Rhetoric</option>
	<option class="level-0" value="173">science</option>
	<option class="level-0" value="968608">Slippery Slope</option>
	<option class="level-0" value="67521">social capital</option>
	<option class="level-0" value="16159">social theory</option>
	<option class="level-0" value="42489">Socialism</option>
	<option class="level-0" value="2700159">Sociology of Science</option>
	<option class="level-0" value="480264">Statistics</option>
	<option class="level-0" value="4517">Taxes</option>
	<option class="level-0" value="2300">Terrorism</option>
	<option class="level-0" value="11137798">Toxic assets</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="9986">unemployment</option>
	<option class="level-0" value="159558">Urban Design</option>
	<option class="level-0" value="8525">Urban Planning</option>
	<option class="level-0" value="51155">US Constitution</option>
	<option class="level-0" value="1179448">welfare economics</option>
	<option class="level-0" value="396955">Welfare State</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://thinkmarkets.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="linkcat-1356" class="widget widget_links"><h1 class="widget-title">Blogroll</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://agoraphilia.blogspot.com/" title="Center for Blurbs in the Public Interest">Agoraphilia</a></li>
<li><a href="https://www.alt-m.org/">Alt-M</a></li>
<li><a href="http://www.feeblog.org/" title="Official Blog of the Foundation for Economic Education">Anything Peaceful</a></li>
<li><a href="http://www.independent.org/blog/" title="Blog of the Independent Institute">Beacon</a></li>
<li><a href="http://cafehayek.typepad.com/hayek/" title="A Blog by Don Boudreaux and Russ Roberts">Cafe Hayek</a></li>
<li><a href="http://www.coordinationproblem.org/" title="Formerly &#8220;The Austrian Economists&#8221; blog" target="_top">Coordination Problem</a></li>
<li><a href="http://consultingbyrpm.com/blog/" title="Robert Murphy&#8217;s Blog">Free Advice</a></li>
<li><a href="http://gregmankiw.blogspot.com/">Greg Mankiw&#8217;s Blog</a></li>
<li><a href="http://de.irefeurope.org/">IREF Europe</a></li>
<li><a href="http://search.forbes.com/search/colArchiveSearch?aname=Richard+A.+Epstein&#038;author=richard+and+epstein" title="Richard Epstein&#8217;s Weekly Column at Forbes.com">Libertarian</a></li>
<li><a href="http://hnn.us/blogs/4.html" title="Group Blog of the History News Network (George Mason University)">Liberty &#038; Power</a></li>
<li><a href="http://www.marginalrevolution.com/" title="Blog of Tyler Cowen and Alex Tabarrok">Marginal Revolution</a></li>
<li><a href="http://marketurbanism.com/" title="urbanism for capitalists/capitalism for urbanists">Market Urbanism</a></li>
<li><a href="http://volokh.com/" title="A law blog by Eugene Volokh and associates.">Volokh Conspiracy</a></li>
<li><a href="http://www.willwilkinson.net/flybottle/">Will Wilkinson</a></li>
<li><a href="http://wirtschaftlichefreiheit.de/wordpress/">Wirtschaftliche Freiheit</a></li>

	</ul>
</aside>
<aside id="rss_links-3" class="widget widget_rss_links"><h1 class="widget-title">RSS Links</h1><ul><li><a href="https://thinkmarkets.wordpress.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://thinkmarkets.wordpress.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside>		</div><!-- #secondary -->
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-wrapper">
			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->
					</div><!-- .site-footer-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thinkmarkets.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thinkmarkets.wordpress.com\/wp-login.php?action=logout&_wpnonce=2d950c8e04","homeURL":"https:\/\/thinkmarkets.wordpress.com\/","postID":"9456","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="5351758" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://thinkmarkets.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="ThinkMarkets" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ac33366ff3" /><input type="hidden" name="_wp_http_referer" value="/2017/04/10/the-venezuelan-crisis-and-the-political-costs-of-reforms/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thinkmarkets.wordpress.com\/2017\/04\/10\/the-venezuelan-crisis-and-the-political-costs-of-reforms\/":9456};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/04/10/the-venezuelan-crisis-and-the-political-costs-of-reforms/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"5351758","siteName":"ThinkMarkets","siteURL":"http:\/\/thinkmarkets.wordpress.com","icon":"<img alt='' src='https:\/\/thinkmarkets.files.wordpress.com\/2017\/02\/cropped-icon.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/big-brother","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/thinkmarkets.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthinkmarkets.wordpress.com%2F2017%2F04%2F10%2Fthe-venezuelan-crisis-and-the-political-costs-of-reforms%2F","themeURL":"https:\/\/wordpress.com\/theme\/big-brother\/","xhrURL":"https:\/\/thinkmarkets.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6f1517223b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9d7731f51c\" \/>","referer":"https:\/\/thinkmarkets.wordpress.com\/2017\/04\/10\/the-venezuelan-crisis-and-the-political-costs-of-reforms\/","canFollow":"","statusMessage":"","customizeLink":"https:\/\/thinkmarkets.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthinkmarkets.wordpress.com%2F2017%2F04%2F10%2Fthe-venezuelan-crisis-and-the-political-costs-of-reforms%2F","postID":"9456","shortlink":"http:\/\/wp.me\/pmseG-2sw","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thinkmarkets.wordpress.com\/9456","statsLink":"https:\/\/wordpress.com\/stats\/post\/9456\/thinkmarkets.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Big Brother","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,586 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/thinkmarkets.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthinkmarkets.wordpress.com%2F2017%2F04%2F10%2Fthe-venezuelan-crisis-and-the-political-costs-of-reforms%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thinkmarkets.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"867fc788c1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thinkmarkets.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthinkmarkets.wordpress.com%2F2017%2F04%2F10%2Fthe-venezuelan-crisis-and-the-political-costs-of-reforms%2F","blog_id":"5351758","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=5351758&v=wpcom&tz=-4&user_id=0&subd=thinkmarkets","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkOFuwyAMhF9o1G1VbdqPac/iECcxAcMMZOvbl0hLVU1VtF+2jrvPJ+A7GRulkBRwGXpa2FL6Obj8Ag9PoZrk68iSwfNMGb4qVZpQek/611wmCs2Sagcdj6bT2BRd8YILj1g4yv8zeeZkPMtshmhrNgPvtcM+sJgOFQLmQto2ExdS5b7h79oewa79VsJ929ws1teVs9ZKLM90135Gr7/j8Oh6csuixprJg6OS0M5mE3YyKeZiBo+skCdUlnGbLfQZPk6X9/Px+Ho6v7kb71OyaQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5351758','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'5351758','v':'wpcom','tz':'-4','user_id':'0','post':'9456','subd':'thinkmarkets'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlLHdTP0pdQVgyOHlXVSZoSTRDc0NmRXpYZCZ4LjFFaVpLR202fHhTeUc0L21rWEN2X3FxWXB2a0dXNlhZY1d2aXpIcXwwcmpZeUZ4U0VsdjRwc19YbEFRVTglNUdJLUl1UGQ1RGJ3NnZXWGZqckJFJnM3VjV1djhhSDNQcnxqLiY4L05yS2t0Ri9XJmJYK3ljejUtT3RrRn5MaDlpYXQ5U1lnUDJvYlVfSH4wci5TQ2RTNm1IJjlBJkdZbXlVWUZqJUgvOTR6ZUh0WlJPdCZkXXw1ZVFRRFVrPUhROStRZnFzW1NmdF18cV1pblQ9d3d0cVBPNXFVbTU3XUlLelFud2h3Wnlzb19WYQ=='}]);
_stq.push([ 'clickTrackerInit', '5351758', '9456' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>