<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Two Tales of Unintended Consequences of Monetary Policy – Tale 1 | ThinkMarkets</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://thinkmarkets.wordpress.com/xmlrpc.php">
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Vollkorn:r:latin,latin-ext","Vollkorn:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active button, .wf-active html, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Vollkorn",serif}.wf-active body{font-family:"Vollkorn",serif}.wf-active #infinite-handle span, .wf-active .button, .wf-active .button:visited, .wf-active button, .wf-active html input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Vollkorn",serif}.wf-active input[type="email"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="text"], .wf-active textarea{font-family:"Vollkorn",serif}.wf-active .main-navigation{font-family:"Vollkorn",serif}.wf-active .breadcrumbs{font-family:"Vollkorn",serif}.wf-active .entry-meta{font-family:"Vollkorn",serif}.wf-active .nav-next a, .wf-active .nav-previous a{font-family:"Vollkorn",serif}.wf-active .comment-body .reply{font-family:"Vollkorn",serif}.wf-active .comment-author .fn{font-family:"Vollkorn",serif}.wf-active .comment-metadata a, .wf-active .comment-metadata a:visited{font-family:"Vollkorn",serif}.wf-active .comment-form label{font-family:"Vollkorn",serif}.wf-active .legal{font-family:"Vollkorn",serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}@media ( min-width: 980px ){.wf-active h1{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h2{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h3{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h4{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h5{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h6{font-style:normal;font-weight:400}}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Vollkorn",serif;font-weight:400;font-style:normal}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-weight:400;font-family:"Vollkorn",serif;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .widget-title{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="ThinkMarkets &raquo; Feed" href="https://thinkmarkets.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ThinkMarkets &raquo; Comments Feed" href="https://thinkmarkets.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ThinkMarkets &raquo; Two Tales of Unintended Consequences of Monetary Policy – Tale&nbsp;1 Comments Feed" href="https://thinkmarkets.wordpress.com/2017/05/17/two-tales-of-unintended-consequences-of-monetary-policy-tale-1/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9j9EOgjAMRX/IuqgE44PxW7bRwGBlzbqF8PcOiS9o9tL03tyT26qFwYY54ZwUZWCfezeLWtgGAiHncT2osxU5qf+YdxOKGjGxthN8VC0e0euEHXCQdFA1zIaIxSfWaUsQdk6jRyqxGkbcfqltHcqJ1Zr9a2M4ogiUSS4TpKEU/XK7rTgbZVwPJobiRCVp9biFX/S8NO39emva62N8Ax2Mi/c=' type='text/css' media='all' />
<link rel='stylesheet' id='big-brother-gentium-css'  href='https://fonts.googleapis.com/css?family=Gentium+Basic%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='big-brother-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C800&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jVEKAjEMRC9kDEJF/RDP0nZjjbRNabMs3t7qIqyI+zczyZvBqYCXrJQV0wgljoFzw0CZKvfDH7n1rW1wweqNEjUso0PHAVyVnlTk7LHpIxJMxUv6wRaTEw+BtGETzzZCooEtzLvvhpllzKJz+hFrpYEEonirLPnLwDVarmtoJRcldBmwfy3sC7qk887sT8YcDztzfwLHi3nF' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thinkmarkets.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='O&#8217;Driscoll: Allan Meltzer&nbsp;Remembered' href='https://thinkmarkets.wordpress.com/2017/05/11/odriscoll-allan-meltzer-remembered/' />
<link rel='next' title='IREF Research Support' href='https://thinkmarkets.wordpress.com/2017/05/18/iref-research-support/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thinkmarkets.wordpress.com/2017/05/17/two-tales-of-unintended-consequences-of-monetary-policy-tale-1/" />
<link rel='shortlink' href='http://wp.me/pmseG-2vA' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fthinkmarkets.wordpress.com%2F2017%2F05%2F17%2Ftwo-tales-of-unintended-consequences-of-monetary-policy-tale-1%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fthinkmarkets.wordpress.com%2F2017%2F05%2F17%2Ftwo-tales-of-unintended-consequences-of-monetary-policy-tale-1%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Two Tales of Unintended Consequences of Monetary Policy – Tale 1" />
<meta property="og:url" content="https://thinkmarkets.wordpress.com/2017/05/17/two-tales-of-unintended-consequences-of-monetary-policy-tale-1/" />
<meta property="og:description" content="by Nicolás Cachanosky and Andreas Hoffmann Even when a policy is successful in achieving its desired ends, we have to consider its unintended and unforeseen consequences, resulting from cumulative …" />
<meta property="article:published_time" content="2017-05-17T16:09:16+00:00" />
<meta property="article:modified_time" content="2017-05-17T19:06:03+00:00" />
<meta property="og:site_name" content="ThinkMarkets" />
<meta property="og:image" content="https://thinkmarkets.files.wordpress.com/2017/02/cropped-icon.png?w=200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@thnkmrkts" />
<meta name="twitter:image" content="https://thinkmarkets.files.wordpress.com/2017/02/cropped-icon.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@thnkmrkts" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://thinkmarkets.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thinkmarkets.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thinkmarkets.wordpress.com/osd.xml" title="ThinkMarkets" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f5f6f7" />
<meta name="application-name" content="ThinkMarkets" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="A blog of the NYU Colloquium on Market Institutions and Economic Processes" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thinkmarkets.wordpress.com/feed/;icon-uri=https://thinkmarkets.files.wordpress.com/2017/02/cropped-icon.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Two Tales of Unintended Consequences of Monetary Policy – Tale&nbsp;1 | ThinkMarkets on WordPress.com" />
<meta name="description" content="by Nicolás Cachanosky and Andreas Hoffmann Even when a policy is successful in achieving its desired ends, we have to consider its unintended and unforeseen consequences, resulting from cumulative market adjustments to policy changes that make it hard to judge the overall outcome of a policy in our complex economy. The Federal Reserve and European&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://thinkmarkets.wordpress.com/2017/05/17/two-tales-of-unintended-consequences-of-monetary-policy-tale-1/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://thinkmarkets.files.wordpress.com/2017/02/cropped-icon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://thinkmarkets.files.wordpress.com/2017/02/cropped-icon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://thinkmarkets.files.wordpress.com/2017/02/cropped-icon.png?w=180" />
<meta name="msapplication-TileImage" content="https://thinkmarkets.files.wordpress.com/2017/02/cropped-icon.png?w=270" />

</head>

<body class="post-template-default single single-post postid-9646 single-format-standard mp6 customizer-styles-applied group-blog has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header clearfix" role="banner">
				<div class="site-branding">
			<a href="https://thinkmarkets.wordpress.com/" class="site-logo-link" rel="home"><img width="900" height="126" src="https://thinkmarkets.files.wordpress.com/2017/02/logotm_transparent21.png?w=900" class="site-logo attachment-big-brother-logo" alt="" data-size="big-brother-logo" srcset="https://thinkmarkets.files.wordpress.com/2017/02/logotm_transparent21.png 900w, https://thinkmarkets.files.wordpress.com/2017/02/logotm_transparent21.png?w=150 150w, https://thinkmarkets.files.wordpress.com/2017/02/logotm_transparent21.png?w=300 300w, https://thinkmarkets.files.wordpress.com/2017/02/logotm_transparent21.png?w=768 768w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="6093" data-permalink="https://thinkmarkets.wordpress.com/logotm_transparent2-2/" data-orig-file="https://thinkmarkets.files.wordpress.com/2017/02/logotm_transparent21.png" data-orig-size="900,126" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logotm_transparent2" data-image-description="" data-medium-file="https://thinkmarkets.files.wordpress.com/2017/02/logotm_transparent21.png?w=300" data-large-file="https://thinkmarkets.files.wordpress.com/2017/02/logotm_transparent21.png?w=700" /></a>			<h1 class="site-title"><a href="https://thinkmarkets.wordpress.com/" rel="home">ThinkMarkets</a></h1>
			<h2 class="site-description">A blog of the NYU Colloquium on Market Institutions and Economic Processes</h2>
		</div>

		<nav id="site-navigation" class="main-navigation nav-horizontal" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-6103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6103"><a href="https://thinkmarkets.wordpress.com/">Home</a></li>
<li id="menu-item-6102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6102"><a href="https://thinkmarkets.wordpress.com/who-we-are/">About</a></li>
<li id="menu-item-6101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6101"><a href="https://thinkmarkets.wordpress.com/colloquium-on-market-institutions-and-economic-processes/">Colloquium &amp; Papers</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content clearfix">
			<div class="breadcrumbs">
			<a class="breadcrumbs-root" href="https://thinkmarkets.wordpress.com/">Home</a><span class="breadcrumbs-current">Two Tales of Unintended Consequences of Monetary Policy – Tale&nbsp;1</span>		</div>
		<div class="primary content-area">
		<main id="main" class="site-main" role="main">

					<div class="article-wrapper">
				
<article id="post-9646" class="post-9646 post type-post status-publish format-standard hentry category-financial-markets category-macroeconomics category-monetary-policy tag-complexity tag-federal-reserve tag-financial-crisis tag-monetary-policy tag-unintended-consequences">
	<header class="entry-header">
					<h1 class="entry-title">Two Tales of Unintended Consequences of Monetary Policy – Tale&nbsp;1</h1>
		
		<div class="entry-meta">
						<span class="posted-on"><a href="https://thinkmarkets.wordpress.com/2017/05/17/two-tales-of-unintended-consequences-of-monetary-policy-tale-1/" rel="bookmark"><time class="entry-date published" datetime="2017-05-17T12:09:16+00:00">May 17, 2017</time><time class="updated" datetime="2017-05-17T15:06:03+00:00">May 17, 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://thinkmarkets.wordpress.com/author/andyhoffmann/">Andreas Hoffmann</a></span></span>
			<span class="entry-categories"><a href="https://thinkmarkets.wordpress.com/category/financial-markets/" rel="category tag">Financial Markets</a>, <a href="https://thinkmarkets.wordpress.com/category/macroeconomics/" rel="category tag">macroeconomics</a>, <a href="https://thinkmarkets.wordpress.com/category/monetary-policy/" rel="category tag">monetary policy</a></span><span class="entry-tags"><a href="https://thinkmarkets.wordpress.com/tag/complexity/" rel="tag">complexity</a>, <a href="https://thinkmarkets.wordpress.com/tag/federal-reserve/" rel="tag">Federal Reserve</a>, <a href="https://thinkmarkets.wordpress.com/tag/financial-crisis/" rel="tag">Financial Crisis</a>, <a href="https://thinkmarkets.wordpress.com/tag/monetary-policy/" rel="tag">monetary policy</a>, <a href="https://thinkmarkets.wordpress.com/tag/unintended-consequences/" rel="tag">Unintended Consequences</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><em>by Nicolás Cachanosky and Andreas Hoffmann</em></p>
<p>Even when a policy is successful in achieving its desired ends, we have to consider its unintended and unforeseen consequences, resulting from cumulative market adjustments to policy changes that make it hard to judge the overall outcome of a policy in our complex economy. The Federal Reserve and European Central Bank’s monetary policy responses to the 2008 financial crisis offer two tales of major unintended consequences. This post discusses unintended outcomes of the U.S. Federal Reserve’s crisis policies. In our next post, we address ECB policies.</p>
<p><span id="more-9646"></span></p>
<p>TALE 1: THE U.S. FEDERAL RESERVE</p>
<p>One of the major challenges the Fed faced during the 2008 financial crisis after Lehman was allowed to fail, was the loss of confidence in the financial markets and the resulting increase in money demand that led to a decline in the money multiplier. The scenario was even more delicate from the Fed’s perspective due to the presence of a number of financial institutions the Fed considered <em>too big to fail</em>.</p>
<p>To avoid bank runs that would make any bailout decision ineffective, the Fed decided to provide liquidity to the banking system via emergency lending operations on a large scale. Doing so, the Fed concealed which banks were insolvent and which were not. The Bernanke-Fed <a href="http://onlinelibrary.wiley.com/doi/10.1111/jmcb.12178/abstract" target="_blank" rel="noopener noreferrer">did not follow</a> Bagehot’s principles in lending to solvent banks only.</p>
<p>The monetary expansion required for this “bail-out” strategy might have led to serious inflationary pressure. To avoid this outcome, the Fed adopted policies, known from <a href="http://onlinelibrary.wiley.com/doi/10.1111/roie.12292/full" target="_blank" rel="noopener noreferrer">emerging markets central banks</a>, to limit the monetary expansion. Offering interest on excess reserves (IOER) the Fed aimed to absorb surplus liquidity from the banking system via monetary policy operations on the liability side of its balance sheet. Banks that keep the newly created reserves at the Fed, rather than lending them out, receive an interest rate payment on these reserves. The new policy allowed for easy and safe bank profits, allowing the Fed to increase both the money supply and money demand (by the banks).</p>
<p>The main intention of this policy design was to improve the liquidity situation of banks and prevent inflationary pressure. Although the Fed successfully dealt with liquidity problems, its policies backfired unintentionally along several lines:</p>
<p>First, given the level of uncertainty, paying interest on excess reserves led to an increase in money demand of the banking system that exceeded expectations of Fed policymakers. Banks began hoarding ever-increasing amounts of reserves at the Fed.</p>
<p>Second, credit was not extended to businesses anymore. The artificial increase in money demand was even larger than the increase in the base money. According to market monetarist <a href="https://www.foreignaffairs.com/articles/united-states/2016-04-18/fed-and-great-recession" target="_blank" rel="noopener noreferrer">Scott Sumner</a>, “the Fed, terrified of inflation, kept interest rates too high for too long—causing NGDP to fall even further.” <em>If</em> monetary policy effects had been expansionary overall, NGDP should have increased in 2008. Thus, Fed stimulus has not had the wanted effects on consumption and investment.<a href="#_edn1" name="_ednref1">[i]</a> Indeed, the recovery from the financial crisis is among the slowest in U.S. economic history.</p>
<p>Third, the Fed’s crisis policies, especially the lengthening of its balance sheet, complicate monetary policy today and in the near future. If investment opportunities arrive that are more attractive than holding reserves at the Fed, the Fed will have to increase interest on reserves (IOER), which may become costly, to prevent excessive credit creation or allow banks to extend lending. A new credit boom might be the consequence in the latter scenario.</p>
<p><em>This commentary is cross-posted at Sound Money Project and ThinkMarkets</em></p>
<p><a href="#_ednref1" name="_edn1">[i]</a> Offering interest on reserves is a way to sterilize the monetary expansion (market-based). It tends to increase interest rates. However, note that the remuneration rate for excess reserves is pretty low. That banks have a hard time to find and finance investment projects with expected returns above 1 percent points to great problems in the U.S. economy (regulation, policy uncertainty, fiscal issues, structural distortions) which cannot be fixed via easy monetary policy.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://thinkmarkets.wordpress.com/2017/05/17/two-tales-of-unintended-consequences-of-monetary-policy-tale-1/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9646" class="share-facebook sd-button share-icon" href="https://thinkmarkets.wordpress.com/2017/05/17/two-tales-of-unintended-consequences-of-monetary-policy-tale-1/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9646" class="share-twitter sd-button share-icon" href="https://thinkmarkets.wordpress.com/2017/05/17/two-tales-of-unintended-consequences-of-monetary-policy-tale-1/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-9646" class="share-linkedin sd-button share-icon" href="https://thinkmarkets.wordpress.com/2017/05/17/two-tales-of-unintended-consequences-of-monetary-policy-tale-1/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://thinkmarkets.wordpress.com/2017/05/17/two-tales-of-unintended-consequences-of-monetary-policy-tale-1/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-5351758-9646-591e299ec054d' data-src='//widgets.wp.com/likes/#blog_id=5351758&amp;post_id=9646&amp;origin=thinkmarkets.wordpress.com&amp;obj_id=5351758-9646-591e299ec054d' data-name='like-post-frame-5351758-9646-591e299ec054d'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			</div>

				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://thinkmarkets.wordpress.com/2017/05/11/odriscoll-allan-meltzer-remembered/" rel="prev"><span class="meta-nav">&larr;</span> O&#8217;Driscoll: Allan Meltzer&nbsp;Remembered</a></div>		<div class="nav-next"><a href="https://thinkmarkets.wordpress.com/2017/05/18/iref-research-support/" rel="next">IREF Research Support <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area clearfix">

	
			<div class="comments-wrapper">
			<h2 class="comments-title">
				3 thoughts on &ldquo;<span>Two Tales of Unintended Consequences of Monetary Policy – Tale&nbsp;1</span>&rdquo;			</h2>

			
			<ol class="comment-list">
						<li id="comment-27701" class="pingback even thread-even depth-1 highlander-comment">
			<article id="div-comment-27701" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='https://puntodevistaeconomico.wordpress.com/2017/05/18/smp-two-tales-of-unintended-consequences-tale-1/' rel='external nofollow' class='url'>SMP: Two Tales of Unintended Consequences -Tale 1 | Punto de Vista Economico</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://thinkmarkets.wordpress.com/2017/05/17/two-tales-of-unintended-consequences-of-monetary-policy-tale-1/#comment-27701">
							<time datetime="2017-05-17T23:01:16+00:00">
								May 17, 2017 at 11:01 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>[&#8230;] Seguir leyendo en Think Markets. [&#8230;]</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-27706" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-27706" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Jerry O'Driscoll</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://thinkmarkets.wordpress.com/2017/05/17/two-tales-of-unintended-consequences-of-monetary-policy-tale-1/#comment-27706">
							<time datetime="2017-05-18T17:09:33+00:00">
								May 18, 2017 at 5:09 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I want to make one comment on a very good post. The authors observe that paying interest on excess reserves led to an increase of money demand of the banking system that exceeded expectations of Fed policy makers.&#8221; That may, indeed, be an unintended consequence of paying interest on reserves.</p>
<p>But it may also be that there was an independent increase in demand for liquidity by banks. It could be a manifestation of the general increase in money demand. It may also be the consequence of regulatory actions to get banks to hold liquidity reserves. About half the excess reserves at their peak were held by foreign banks. We don&#8217;t know what foreign banking regulators may have been requiring. If this hypothesis is correct, then the reserves aren&#8217;t economically &#8220;excess.&#8221; Jerry Jordan has written a lot about this, including at Sound Money.</p>
<p>The demand for these reserves began declining before the Fed embarked on hiking rates. It has continued declining as interest on reserves has increased, the opposite direction predicted in the simple IOR model. There seem to be independent demand shifts at work. The decline has been led by foreign banks. So, again, we aren&#8217;t sure what is going on.</p>
<p>The bottom line is there is more research to be done. This post is a good start.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-27707" class="comment byuser comment-author-andyhoffmann bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-27707" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Andreas Hoffmann</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://thinkmarkets.wordpress.com/2017/05/17/two-tales-of-unintended-consequences-of-monetary-policy-tale-1/#comment-27707">
							<time datetime="2017-05-18T18:46:36+00:00">
								May 18, 2017 at 6:46 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Dear Jerry, </p>
<p>thanks for your comment. Let me try to answer both points you make without trying to resolve the issue.</p>
<p>Your first point questions whether or not money demand would have increased without IOER. I agree that it is plausible that, for example, in times of uncertainty banks may want to hold additional liquid assets. They might want to hold reserves at the Fed as a buffer. Perhaps regulation provided additional incentives to hold very liquid assets. But it should be more attractive to hold reserves at the central bank relative to other liquid assets when the reserves are remunerated. I fully agree that we do not know how important each factor was.</p>
<p>The second point, however, does not seem counterintuitive to me. I agree that it is demand shifts. It&#8217;s the same picture we get when the Fed is chasing inflation. The recovery and decline in uncertainty made it less attractive to hold reserves at the Fed. A decisive increase in the remuneration rate would have increased the demand for reserves again. But the Fed has started to hike rates timidly, fearing to damage the economy.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
			</ol><!-- .comment-list -->

					</div><!-- .comments-wrapper -->

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/17/two-tales-of-unintended-consequences-of-monetary-policy-tale-1/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://thinkmarkets.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="282514b40b" /><input type="hidden" name="_wp_http_referer" value="/2017/05/17/two-tales-of-unintended-consequences-of-monetary-policy-tale-1/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fthinkmarkets.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

<style type="text/css">
#respond .comment-form-avatar { display: none !important; }
#respond .comment-form-fields { margin-left: 0 !important; }
</style>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9646' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a8d4e6f2b7" /></p>
<input type="hidden" name="genseq" value="1495148958" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="15"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

					<div class="secondary widget-area" role="complementary">
			<aside id="blog_subscription-3" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Email Subscription</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 2,613 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="5351758"/>
						<input type="hidden" name="source" value="https://thinkmarkets.wordpress.com/2017/05/17/two-tales-of-unintended-consequences-of-monetary-policy-tale-1/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="cb373a1822" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</aside><aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/thnkmrkts/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View thnkmrkts&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/thnkmrkts/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View thnkmrkts&#8217;s profile on Twitter</span></a></li></ul></aside><aside id="search-4" class="widget widget_search"><h1 class="widget-title">Search</h1><form role="search" method="get" class="search-form" action="https://thinkmarkets.wordpress.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="categories-4" class="widget widget_categories"><h1 class="widget-title">Categories</h1><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="290">Announcement</option>
	<option class="level-0" value="80780">Austrian</option>
	<option class="level-0" value="9213438">Austrian Business Cycle</option>
	<option class="level-0" value="147069">Austrian Economics</option>
	<option class="level-0" value="1824041">Bailouts</option>
	<option class="level-0" value="716791">Behavioral</option>
	<option class="level-0" value="178">Books</option>
	<option class="level-0" value="38362035">Classical Liberalism</option>
	<option class="level-0" value="14389175">Coffeehouses/Cafes</option>
	<option class="level-0" value="1570957">Commodities Trading</option>
	<option class="level-0" value="472">competition</option>
	<option class="level-0" value="4165">contract law</option>
	<option class="level-0" value="585145">deflation</option>
	<option class="level-0" value="43837">Democracy</option>
	<option class="level-0" value="780">Development</option>
	<option class="level-0" value="40690">economic history</option>
	<option class="level-0" value="4131915">Economic Stimulus</option>
	<option class="level-0" value="657">Economics</option>
	<option class="level-0" value="183">entrepreneurship</option>
	<option class="level-0" value="184">environment</option>
	<option class="level-0" value="8289">Ethics</option>
	<option class="level-0" value="11940">evolution</option>
	<option class="level-0" value="19037">Financial Markets</option>
	<option class="level-0" value="40680">Fiscal Policy</option>
	<option class="level-0" value="137592">forensic science</option>
	<option class="level-0" value="93465">Great Depression</option>
	<option class="level-0" value="182213">Hayek</option>
	<option class="level-0" value="678">history</option>
	<option class="level-0" value="35849078">History of Economic Thought</option>
	<option class="level-0" value="299">Housing</option>
	<option class="level-0" value="161717">inflation</option>
	<option class="level-0" value="118871">Institutions</option>
	<option class="level-0" value="12498">Insurance</option>
	<option class="level-0" value="646086">Job creation</option>
	<option class="level-0" value="291417">Keynes</option>
	<option class="level-0" value="2054">Law</option>
	<option class="level-0" value="2200">Links</option>
	<option class="level-0" value="115907">macroeconomics</option>
	<option class="level-0" value="45931">medical care</option>
	<option class="level-0" value="13289">Methodology</option>
	<option class="level-0" value="536285">Mises</option>
	<option class="level-0" value="57663">monetary policy</option>
	<option class="level-0" value="146004">Monetary Theory</option>
	<option class="level-0" value="657176">New Deal</option>
	<option class="level-0" value="21091">Obituary</option>
	<option class="level-0" value="930690">paternalism</option>
	<option class="level-0" value="1868">philosophy</option>
	<option class="level-0" value="23378">political philosophy</option>
	<option class="level-0" value="398">Politics</option>
	<option class="level-0" value="476828">private property</option>
	<option class="level-0" value="4909">psychology</option>
	<option class="level-0" value="219230">Public Choice</option>
	<option class="level-0" value="13884362">Quantitative Easing</option>
	<option class="level-0" value="37630808">Rationality</option>
	<option class="level-0" value="5566">Regulation</option>
	<option class="level-0" value="116">Religion</option>
	<option class="level-0" value="59966">Rhetoric</option>
	<option class="level-0" value="173">science</option>
	<option class="level-0" value="968608">Slippery Slope</option>
	<option class="level-0" value="67521">social capital</option>
	<option class="level-0" value="16159">social theory</option>
	<option class="level-0" value="42489">Socialism</option>
	<option class="level-0" value="2700159">Sociology of Science</option>
	<option class="level-0" value="480264">Statistics</option>
	<option class="level-0" value="4517">Taxes</option>
	<option class="level-0" value="2300">Terrorism</option>
	<option class="level-0" value="11137798">Toxic assets</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="9986">unemployment</option>
	<option class="level-0" value="159558">Urban Design</option>
	<option class="level-0" value="8525">Urban Planning</option>
	<option class="level-0" value="51155">US Constitution</option>
	<option class="level-0" value="1179448">welfare economics</option>
	<option class="level-0" value="396955">Welfare State</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://thinkmarkets.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="linkcat-1356" class="widget widget_links"><h1 class="widget-title">Blogroll</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://agoraphilia.blogspot.com/" title="Center for Blurbs in the Public Interest">Agoraphilia</a></li>
<li><a href="https://www.alt-m.org/">Alt-M</a></li>
<li><a href="http://www.feeblog.org/" title="Official Blog of the Foundation for Economic Education">Anything Peaceful</a></li>
<li><a href="http://www.independent.org/blog/" title="Blog of the Independent Institute">Beacon</a></li>
<li><a href="http://cafehayek.typepad.com/hayek/" title="A Blog by Don Boudreaux and Russ Roberts">Cafe Hayek</a></li>
<li><a href="http://www.coordinationproblem.org/" title="Formerly &#8220;The Austrian Economists&#8221; blog" target="_top">Coordination Problem</a></li>
<li><a href="http://consultingbyrpm.com/blog/" title="Robert Murphy&#8217;s Blog">Free Advice</a></li>
<li><a href="http://gregmankiw.blogspot.com/">Greg Mankiw&#8217;s Blog</a></li>
<li><a href="http://de.irefeurope.org/">IREF Europe</a></li>
<li><a href="http://search.forbes.com/search/colArchiveSearch?aname=Richard+A.+Epstein&#038;author=richard+and+epstein" title="Richard Epstein&#8217;s Weekly Column at Forbes.com">Libertarian</a></li>
<li><a href="http://hnn.us/blogs/4.html" title="Group Blog of the History News Network (George Mason University)">Liberty &#038; Power</a></li>
<li><a href="http://www.marginalrevolution.com/" title="Blog of Tyler Cowen and Alex Tabarrok">Marginal Revolution</a></li>
<li><a href="http://marketurbanism.com/" title="urbanism for capitalists/capitalism for urbanists">Market Urbanism</a></li>
<li><a href="http://volokh.com/" title="A law blog by Eugene Volokh and associates.">Volokh Conspiracy</a></li>
<li><a href="http://www.willwilkinson.net/flybottle/">Will Wilkinson</a></li>
<li><a href="http://wirtschaftlichefreiheit.de/wordpress/">Wirtschaftliche Freiheit</a></li>

	</ul>
</aside>
<aside id="rss_links-3" class="widget widget_rss_links"><h1 class="widget-title">RSS Links</h1><ul><li><a href="https://thinkmarkets.wordpress.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://thinkmarkets.wordpress.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside>		</div><!-- #secondary -->
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-wrapper">
			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->
					</div><!-- .site-footer-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thinkmarkets.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thinkmarkets.wordpress.com\/wp-login.php?action=logout&_wpnonce=bb8ce03fc3","homeURL":"https:\/\/thinkmarkets.wordpress.com\/","postID":"9646","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thinkmarkets.wordpress.com\/2017\/05\/17\/two-tales-of-unintended-consequences-of-monetary-policy-tale-1\/":9646};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/05/17/two-tales-of-unintended-consequences-of-monetary-policy-tale-1/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"5351758","siteName":"ThinkMarkets","siteURL":"http:\/\/thinkmarkets.wordpress.com","icon":"<img alt='' src='https:\/\/thinkmarkets.files.wordpress.com\/2017\/02\/cropped-icon.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/big-brother","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/thinkmarkets.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthinkmarkets.wordpress.com%2F2017%2F05%2F17%2Ftwo-tales-of-unintended-consequences-of-monetary-policy-tale-1%2F","themeURL":"https:\/\/wordpress.com\/theme\/big-brother\/","xhrURL":"https:\/\/thinkmarkets.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f8b4720e07","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"cb373a1822\" \/>","referer":"https:\/\/thinkmarkets.wordpress.com\/2017\/05\/17\/two-tales-of-unintended-consequences-of-monetary-policy-tale-1\/","canFollow":"","statusMessage":"","customizeLink":"https:\/\/thinkmarkets.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthinkmarkets.wordpress.com%2F2017%2F05%2F17%2Ftwo-tales-of-unintended-consequences-of-monetary-policy-tale-1%2F","postID":"9646","shortlink":"http:\/\/wp.me\/pmseG-2vA","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thinkmarkets.wordpress.com\/9646","statsLink":"https:\/\/wordpress.com\/stats\/post\/9646\/thinkmarkets.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Big Brother","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,613 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/thinkmarkets.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthinkmarkets.wordpress.com%2F2017%2F05%2F17%2Ftwo-tales-of-unintended-consequences-of-monetary-policy-tale-1%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNjsFuwzAMQ3+oqpqg2NBD0W9xEiVRYsuuZKf7/DmHFcMOwU4iKPKB+ErQR8kkGRfDgTbuKX2dFzvhr1cokHyZWAw9r2T4LFRodjJ40r/hPFOokVQ67HiCTmN1dMeL23hymaP8v2MrJ/AsK4yxLwYjH61zQ2CBzikGZ5m0KogbqfJQ8W/viNDv+3bCWx2kU7QMo3esaLNTlunn1tIj3Jvrrb1cPpr2c/kGTUWHYg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5351758','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'5351758','v':'wpcom','tz':'-4','user_id':'0','post':'9646','subd':'thinkmarkets'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlLHdTP0pdQVgyOHlXVSZoSTRDc0NmRXpYZCZ4LjFFaVpLR202fHhTeUc0L21rWEN2X3FxWXB2a0dXNlhZREc1TURmWnBuemhlamZLb0RLZDM5UnpUST9TS1s4VXo5ME1+LTZLNCt3WUR4djRIYmJMUltIcCVReThCZGtPL05tKy5vYz9BNlt0RmhITTBKRUlYVzV1MF83ME54PSt3WmVaP1pacWIwa21LdzViWGU/cXxfSmp4ai9vZlVTTUdKK29bMl18UjBCb1hPRi1GYlhwOVVXTGJzYXxxakZtclBHW01QP0pkSXgwfGdkREs1UT1EYiVvNk4='}]);
_stq.push([ 'clickTrackerInit', '5351758', '9646' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>