<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>The Japanese Shinkin Banks Turn Away from the Regional Economy | ThinkMarkets</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://thinkmarkets.wordpress.com/xmlrpc.php">
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Vollkorn:r:latin,latin-ext","Vollkorn:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active button, .wf-active html, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Vollkorn",serif}.wf-active body{font-family:"Vollkorn",serif}.wf-active #infinite-handle span, .wf-active .button, .wf-active .button:visited, .wf-active button, .wf-active html input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Vollkorn",serif}.wf-active input[type="email"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="text"], .wf-active textarea{font-family:"Vollkorn",serif}.wf-active .main-navigation{font-family:"Vollkorn",serif}.wf-active .breadcrumbs{font-family:"Vollkorn",serif}.wf-active .entry-meta{font-family:"Vollkorn",serif}.wf-active .nav-next a, .wf-active .nav-previous a{font-family:"Vollkorn",serif}.wf-active .comment-body .reply{font-family:"Vollkorn",serif}.wf-active .comment-author .fn{font-family:"Vollkorn",serif}.wf-active .comment-metadata a, .wf-active .comment-metadata a:visited{font-family:"Vollkorn",serif}.wf-active .comment-form label{font-family:"Vollkorn",serif}.wf-active .legal{font-family:"Vollkorn",serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}@media ( min-width: 980px ){.wf-active h1{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h2{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h3{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h4{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h5{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h6{font-style:normal;font-weight:400}}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Vollkorn",serif;font-weight:400;font-style:normal}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-weight:400;font-family:"Vollkorn",serif;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .widget-title{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="ThinkMarkets &raquo; Feed" href="https://thinkmarkets.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ThinkMarkets &raquo; Comments Feed" href="https://thinkmarkets.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ThinkMarkets &raquo; The Japanese Shinkin Banks Turn Away from the Regional&nbsp;Economy Comments Feed" href="https://thinkmarkets.wordpress.com/2017/12/04/the-japanese-shinkin-banks-are-turning-away-from-the-regional-economy/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9j9EOgjAMRX/IuqgE44PxW7bRwGBlzbqF8PcOiS9o9tL03tyT26qFwYY54ZwUZWCfezeLWtgGAiHncT2osxU5qf+YdxOKGjGxthN8VC0e0euEHXCQdFA1zIaIxSfWaUsQdk6jRyqxGkbcfqltHcqJ1Zr9a2M4ogiUSS4TpKEU/XK7rTgbZVwPJobiRCVp9biFX/S8NO39emva62N8Ax2Mi/c=' type='text/css' media='all' />
<link rel='stylesheet' id='big-brother-gentium-css'  href='https://fonts.googleapis.com/css?family=Gentium+Basic%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='big-brother-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C800&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVjeEKAiEQhF8oW6yg+hE9i3qbbagrrsfR2+dxHBhR0L+Z2f1mYMrKcaqYKsRR5TB6SgIeExZqhy9y60Q20LH1jhEF8mjBkle2cEsKUHIg9RlQTdlx/MC6yYkGj1VA2JEJalnszR9wxIHMWjHPLyxB4rqkq/hV6pFVYGcqcXoz6hYMlV9oQRvYN+mhfXV2hq7xog/n4+6k9V4/XhLgkOg=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thinkmarkets.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The European Central Bank Drives the Political Polarization in&nbsp;Europe' href='https://thinkmarkets.wordpress.com/2017/11/09/the-european-central-bank-drives-the-political-polarization-in-europe/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thinkmarkets.wordpress.com/2017/12/04/the-japanese-shinkin-banks-are-turning-away-from-the-regional-economy/" />
<link rel='shortlink' href='https://wp.me/pmseG-2On' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fthinkmarkets.wordpress.com%2F2017%2F12%2F04%2Fthe-japanese-shinkin-banks-are-turning-away-from-the-regional-economy%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fthinkmarkets.wordpress.com%2F2017%2F12%2F04%2Fthe-japanese-shinkin-banks-are-turning-away-from-the-regional-economy%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Japanese Shinkin Banks Turn Away from the Regional Economy" />
<meta property="og:url" content="https://thinkmarkets.wordpress.com/2017/12/04/the-japanese-shinkin-banks-are-turning-away-from-the-regional-economy/" />
<meta property="og:description" content="by Taiki Murai and Gunther Schnabl Similar to the credit unions in the US, the goal of the Japanese Shinkin banks is the promotion of the sound development of the regional economy. The members of t…" />
<meta property="article:published_time" content="2017-12-04T11:45:05+00:00" />
<meta property="article:modified_time" content="2017-12-04T12:26:17+00:00" />
<meta property="og:site_name" content="ThinkMarkets" />
<meta property="og:image" content="https://thinkmarkets.files.wordpress.com/2017/12/shinkin1.png" />
<meta property="og:image:width" content="861" />
<meta property="og:image:height" content="494" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@thnkmrkts" />
<meta name="twitter:text:title" content="The Japanese Shinkin Banks Turn Away from the Regional&nbsp;Economy" />
<meta name="twitter:image" content="https://thinkmarkets.files.wordpress.com/2017/12/shinkin1.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@thnkmrkts" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://thinkmarkets.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thinkmarkets.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thinkmarkets.wordpress.com/osd.xml" title="ThinkMarkets" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f5f6f7" />
<meta name="application-name" content="ThinkMarkets" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="A blog of the NYU Colloquium on Market Institutions and the Leipzig Colloquium on the Market Order" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thinkmarkets.wordpress.com/feed/;icon-uri=https://thinkmarkets.files.wordpress.com/2017/02/cropped-icon.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="The Japanese Shinkin Banks Turn Away from the Regional&nbsp;Economy | ThinkMarkets on WordPress.com" />
<meta name="description" content="by Taiki Murai and Gunther Schnabl Similar to the credit unions in the US, the goal of the Japanese Shinkin banks is the promotion of the sound development of the regional economy. The members of these non-profit cooperatives are small- and medium-sized enterprises as well as natural persons from the respective regions of Japan. The&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://thinkmarkets.wordpress.com/2017/12/04/the-japanese-shinkin-banks-are-turning-away-from-the-regional-economy/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://thinkmarkets.files.wordpress.com/2017/02/cropped-icon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://thinkmarkets.files.wordpress.com/2017/02/cropped-icon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://thinkmarkets.files.wordpress.com/2017/02/cropped-icon.png?w=180" />
<meta name="msapplication-TileImage" content="https://thinkmarkets.files.wordpress.com/2017/02/cropped-icon.png?w=270" />

</head>

<body class="post-template-default single single-post postid-10811 single-format-standard mp6 customizer-styles-applied group-blog has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header clearfix" role="banner">
				<div class="site-branding">
			<a href="https://thinkmarkets.wordpress.com/" class="site-logo-link" rel="home"><img width="900" height="126" src="https://thinkmarkets.files.wordpress.com/2017/10/banner.png?w=900" class="site-logo attachment-big-brother-logo" alt="" data-size="big-brother-logo" srcset="https://thinkmarkets.files.wordpress.com/2017/10/banner.png 900w, https://thinkmarkets.files.wordpress.com/2017/10/banner.png?w=150 150w, https://thinkmarkets.files.wordpress.com/2017/10/banner.png?w=300 300w, https://thinkmarkets.files.wordpress.com/2017/10/banner.png?w=768 768w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="10556" data-permalink="https://thinkmarkets.wordpress.com/banner/" data-orig-file="https://thinkmarkets.files.wordpress.com/2017/10/banner.png" data-orig-size="900,126" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner" data-image-description="" data-medium-file="https://thinkmarkets.files.wordpress.com/2017/10/banner.png?w=300" data-large-file="https://thinkmarkets.files.wordpress.com/2017/10/banner.png?w=700" /></a>			<h1 class="site-title"><a href="https://thinkmarkets.wordpress.com/" rel="home">ThinkMarkets</a></h1>
			<h2 class="site-description">A blog of the NYU Colloquium on Market Institutions and the Leipzig Colloquium on the Market Order</h2>
		</div>

		<nav id="site-navigation" class="main-navigation nav-horizontal" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-6103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6103"><a href="https://thinkmarkets.wordpress.com/">Home</a></li>
<li id="menu-item-6102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6102"><a href="https://thinkmarkets.wordpress.com/who-we-are/">About</a></li>
<li id="menu-item-6101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6101"><a href="https://thinkmarkets.wordpress.com/colloquium-on-market-institutions-and-economic-processes/">Colloquium &amp; Papers</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content clearfix">
			<div class="breadcrumbs">
			<a class="breadcrumbs-root" href="https://thinkmarkets.wordpress.com/">Home</a><span class="breadcrumbs-current">The Japanese Shinkin Banks Turn Away from the Regional&nbsp;Economy</span>		</div>
		<div class="primary content-area">
		<main id="main" class="site-main" role="main">

					<div class="article-wrapper">
				
<article id="post-10811" class="post-10811 post type-post status-publish format-standard hentry category-financial-markets category-macroeconomics category-politics tag-financial-repression tag-japan">
	<header class="entry-header">
					<h1 class="entry-title">The Japanese Shinkin Banks Turn Away from the Regional&nbsp;Economy</h1>
		
		<div class="entry-meta">
						<span class="posted-on"><a href="https://thinkmarkets.wordpress.com/2017/12/04/the-japanese-shinkin-banks-are-turning-away-from-the-regional-economy/" rel="bookmark"><time class="entry-date published" datetime="2017-12-04T06:45:05+00:00">December 4, 2017</time><time class="updated" datetime="2017-12-04T07:26:17+00:00">December 4, 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://thinkmarkets.wordpress.com/author/thinkmarketsguest/">Guest</a></span></span>
			<span class="entry-categories"><a href="https://thinkmarkets.wordpress.com/category/financial-markets/" rel="category tag">Financial Markets</a>, <a href="https://thinkmarkets.wordpress.com/category/macroeconomics/" rel="category tag">macroeconomics</a>, <a href="https://thinkmarkets.wordpress.com/category/politics/" rel="category tag">Politics</a></span><span class="entry-tags"><a href="https://thinkmarkets.wordpress.com/tag/financial-repression/" rel="tag">Financial Repression</a>, <a href="https://thinkmarkets.wordpress.com/tag/japan/" rel="tag">Japan</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>by <a href="https://www.wifa.uni-leipzig.de/iwp/team/murai.html" target="_blank" rel="noopener">Taiki Murai</a> and <a href="https://www.wifa.uni-leipzig.de/iwp/team/schnabl.html" target="_blank" rel="noopener">Gunther Schnabl</a></p>
<p>Similar to the credit unions in the US, the goal of the Japanese Shinkin banks is the promotion of the sound development of the regional economy. The members of these non-profit cooperatives are small- and medium-sized enterprises as well as natural persons from the respective regions of Japan. The Shinkin banks manage deposits, perform banking operations and make loans. Until the Japanese bubble economy burst in the early 1990s, they were the backbone of the regional economy in Japan. Since then, however, the business model has been gradually changing, driven by the Bank of Japan. The upshot is that the Shinkin banks’ business activities have been gradually turning away from the regions and, therefore, their original aim.</p>
<p><span id="more-10811"></span></p>
<p>In the 1980s, the Shinkin banks thrived. The opulent deposits collected through the nationwide network of branches were mainly lent to small- and medium-sized enterprises operating in the Japanese provinces. The remaining surpluses of the Shinkin banks’ deposits were lent through its umbrella organization, the Shinkin Central Bank, to the supra-regional Japanese banks (known as city banks) via the money market. During the 1980s, the traditional lending business and the money market lending operations delivered (net) interest rates between 4% and 6% to the then 456 Shinkin banks.</p>
<p>With the bursting of the Japanese stock and real estate bubble at the beginning of the 1990s, the tide turned against the Shinkin banks. The increasingly loose monetary policy of the Bank of Japan squeezed the spread between deposit and lending rates from four percentage points (1990) to one percentage point today. In addition, the small- and medium-sized enterprises in the provinces of Japan have remained stuck in an increasingly precarious economic state, curbing their demand for bank loans significantly. The money market lending turned unprofitable as the Bank of Japan pushed money market interest rates towards zero and has kept short-term interest rates at close to zero from 1999 onwards.</p>
<p>Since the bursting of the asset bubble, therefore, the Shinkin banks have been lending more to local public entities in their regions by buying local public bonds. The nevertheless growing surpluses of deposits over lending were deposited in the Shinkin Central Bank which invested in Japanese government bonds. This was possible because Japan’s government debt was mushrooming from 66% of GDP in 1990 to 240% in 2017 owing to steadily declining tax revenues and numerous fiscal stimulus programs. The share of government bonds in the steadily growing balance sheet of the Shinkin Central Bank reached its peak in 2012 with 50% of overall assets (see chart).</p>
<p>&nbsp;</p>
<p><strong>Figure: Selected Balance Sheet Items of the Shinkin Central Bank</strong><img data-attachment-id="10813" data-permalink="https://thinkmarkets.wordpress.com/2017/12/04/the-japanese-shinkin-banks-are-turning-away-from-the-regional-economy/shinkin-2/#main" data-orig-file="https://thinkmarkets.files.wordpress.com/2017/12/shinkin1.png?w=700" data-orig-size="861,494" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shinkin" data-image-description="" data-medium-file="https://thinkmarkets.files.wordpress.com/2017/12/shinkin1.png?w=700?w=300" data-large-file="https://thinkmarkets.files.wordpress.com/2017/12/shinkin1.png?w=700?w=700" class="alignnone size-full wp-image-10813" src="https://thinkmarkets.files.wordpress.com/2017/12/shinkin1.png?w=700" alt="shinkin" srcset="https://thinkmarkets.files.wordpress.com/2017/12/shinkin1.png?w=700 700w, https://thinkmarkets.files.wordpress.com/2017/12/shinkin1.png?w=150 150w, https://thinkmarkets.files.wordpress.com/2017/12/shinkin1.png?w=300 300w, https://thinkmarkets.files.wordpress.com/2017/12/shinkin1.png?w=768 768w, https://thinkmarkets.files.wordpress.com/2017/12/shinkin1.png 861w" sizes="(max-width: 700px) 100vw, 700px"   /></p>
<p>Source: Shinkin Central Bank.</p>
<p>&nbsp;</p>
<p>From 2013, however, the so-called Abenomics rendered the post-bubble business model of the Shinkin banks unsustainable. The volume of government bonds which have been bought by the Bank of Japan under Haruhiko Kuroda since March 2013 amounts currently to 342 trillion yen (approx. 3 trillion dollars). As a result, government bonds can no longer be the dominant asset in the balance sheet of the Shinkin Central Bank, while the deposits at the Bank of Japan now account for the largest share with about 13 trillion yen (approx. 115 billion dollars). As the Bank of Japan is charging negative interest rates on the deposits since February 2016, the deposits at the Bank of Japan are a burden. We estimate the resulting losses to be roughly 1.5 billion yen (approx. 13 million dollars) per year.</p>
<p>Therefore, the Shinkin Central Bank would like to invest more abroad because the economic perspectives abroad are better and the expected yields are higher. But there are risks. First, financial crises can occur abroad. For example, the Shinkin Central Bank lost about 200 billion yen (approx. 1.8 billion dollars) in the US 2007/08 subprime crisis, which was the biggest loss since its establishment in 1950. Second, overseas investment entails foreign exchange risk. If the yen appreciates, foreign assets expressed in yen decline, leading to significant revaluation losses in banks&#8217; balance sheets, posing a threat to financial stability.</p>
<p>The recent deregulation by the Japanese Services Agency allows the Shinkin Central Bank to convert its foreign assets into investment products, which are since September 2017 permitted to be sold via the local Shinkin banks to the retail investors in the Japanese regions. The growing deposits of households and companies in the regions – which neither regional companies nor other large banks nor the Bank of Japan want to have – are passed on like a hot potato abroad. The risk is borne by the small savers in the Japanese provinces.</p>
<p>This will provide some relief for the economically shaky Shinkin banks – their number has almost halved from 451 in 1990 to 264 today – and their central bank. However, in course of the next global financial crisis, the economic and political climate in Japan&#8217;s crumbling periphery is likely to deteriorate even more, as households would bear the losses. Having been forced to turn away from their original regionally-focused business model, a significant loss of confidence in Japan&#8217;s cooperative banks seems inevitable.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://thinkmarkets.wordpress.com/2017/12/04/the-japanese-shinkin-banks-are-turning-away-from-the-regional-economy/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10811" class="share-facebook sd-button share-icon" href="https://thinkmarkets.wordpress.com/2017/12/04/the-japanese-shinkin-banks-are-turning-away-from-the-regional-economy/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10811" class="share-twitter sd-button share-icon" href="https://thinkmarkets.wordpress.com/2017/12/04/the-japanese-shinkin-banks-are-turning-away-from-the-regional-economy/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-10811" class="share-linkedin sd-button share-icon" href="https://thinkmarkets.wordpress.com/2017/12/04/the-japanese-shinkin-banks-are-turning-away-from-the-regional-economy/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://thinkmarkets.wordpress.com/2017/12/04/the-japanese-shinkin-banks-are-turning-away-from-the-regional-economy/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-5351758-10811-5a29bd1bb21f0' data-src='//widgets.wp.com/likes/#blog_id=5351758&amp;post_id=10811&amp;origin=thinkmarkets.wordpress.com&amp;obj_id=5351758-10811-5a29bd1bb21f0' data-name='like-post-frame-5351758-10811-5a29bd1bb21f0'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			</div>

				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://thinkmarkets.wordpress.com/2017/11/09/the-european-central-bank-drives-the-political-polarization-in-europe/" rel="prev"><span class="meta-nav">&larr;</span> The European Central Bank Drives the Political Polarization in&nbsp;Europe</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area clearfix">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/04/the-japanese-shinkin-banks-are-turning-away-from-the-regional-economy/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://thinkmarkets.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="24810e704d" /><input type="hidden" name="_wp_http_referer" value="/2017/12/04/the-japanese-shinkin-banks-are-turning-away-from-the-regional-economy/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fthinkmarkets.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

<style type="text/css">
#respond .comment-form-avatar { display: none !important; }
#respond .comment-form-fields { margin-left: 0 !important; }
</style>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10811' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5315a11c19" /></p>
<input type="hidden" name="genseq" value="1512684827" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

					<div class="secondary widget-area" role="complementary">
			<aside id="blog_subscription-3" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Email Subscription</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 2,750 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="5351758"/>
						<input type="hidden" name="source" value="https://thinkmarkets.wordpress.com/2017/12/04/the-japanese-shinkin-banks-are-turning-away-from-the-regional-economy/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="535ef67779" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</aside><aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/thnkmrkts/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View thnkmrkts&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/thnkmrkts/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View thnkmrkts&#8217;s profile on Twitter</span></a></li></ul></aside><aside id="search-4" class="widget widget_search"><h1 class="widget-title">Search</h1><form role="search" method="get" class="search-form" action="https://thinkmarkets.wordpress.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="categories-4" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://thinkmarkets.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="290">Announcement</option>
	<option class="level-0" value="80780">Austrian</option>
	<option class="level-0" value="9213438">Austrian Business Cycle</option>
	<option class="level-0" value="147069">Austrian Economics</option>
	<option class="level-0" value="1824041">Bailouts</option>
	<option class="level-0" value="716791">Behavioral</option>
	<option class="level-0" value="178">Books</option>
	<option class="level-0" value="38362035">Classical Liberalism</option>
	<option class="level-0" value="14389175">Coffeehouses/Cafes</option>
	<option class="level-0" value="1570957">Commodities Trading</option>
	<option class="level-0" value="472">competition</option>
	<option class="level-0" value="4165">contract law</option>
	<option class="level-0" value="585145">deflation</option>
	<option class="level-0" value="43837">Democracy</option>
	<option class="level-0" value="780">Development</option>
	<option class="level-0" value="40690">economic history</option>
	<option class="level-0" value="4131915">Economic Stimulus</option>
	<option class="level-0" value="657">Economics</option>
	<option class="level-0" value="183">entrepreneurship</option>
	<option class="level-0" value="184">environment</option>
	<option class="level-0" value="8289">Ethics</option>
	<option class="level-0" value="11940">evolution</option>
	<option class="level-0" value="19037">Financial Markets</option>
	<option class="level-0" value="40680">Fiscal Policy</option>
	<option class="level-0" value="137592">forensic science</option>
	<option class="level-0" value="93465">Great Depression</option>
	<option class="level-0" value="182213">Hayek</option>
	<option class="level-0" value="678">history</option>
	<option class="level-0" value="35849078">History of Economic Thought</option>
	<option class="level-0" value="299">Housing</option>
	<option class="level-0" value="161717">inflation</option>
	<option class="level-0" value="118871">Institutions</option>
	<option class="level-0" value="12498">Insurance</option>
	<option class="level-0" value="646086">Job creation</option>
	<option class="level-0" value="291417">Keynes</option>
	<option class="level-0" value="2054">Law</option>
	<option class="level-0" value="2200">Links</option>
	<option class="level-0" value="115907">macroeconomics</option>
	<option class="level-0" value="45931">medical care</option>
	<option class="level-0" value="13289">Methodology</option>
	<option class="level-0" value="536285">Mises</option>
	<option class="level-0" value="57663">monetary policy</option>
	<option class="level-0" value="146004">Monetary Theory</option>
	<option class="level-0" value="657176">New Deal</option>
	<option class="level-0" value="21091">Obituary</option>
	<option class="level-0" value="930690">paternalism</option>
	<option class="level-0" value="1868">philosophy</option>
	<option class="level-0" value="23378">political philosophy</option>
	<option class="level-0" value="398">Politics</option>
	<option class="level-0" value="476828">private property</option>
	<option class="level-0" value="4909">psychology</option>
	<option class="level-0" value="219230">Public Choice</option>
	<option class="level-0" value="13884362">Quantitative Easing</option>
	<option class="level-0" value="37630808">Rationality</option>
	<option class="level-0" value="5566">Regulation</option>
	<option class="level-0" value="116">Religion</option>
	<option class="level-0" value="59966">Rhetoric</option>
	<option class="level-0" value="173">science</option>
	<option class="level-0" value="968608">Slippery Slope</option>
	<option class="level-0" value="67521">social capital</option>
	<option class="level-0" value="16159">social theory</option>
	<option class="level-0" value="42489">Socialism</option>
	<option class="level-0" value="2700159">Sociology of Science</option>
	<option class="level-0" value="480264">Statistics</option>
	<option class="level-0" value="4517">Taxes</option>
	<option class="level-0" value="2300">Terrorism</option>
	<option class="level-0" value="11137798">Toxic assets</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="9986">unemployment</option>
	<option class="level-0" value="159558">Urban Design</option>
	<option class="level-0" value="8525">Urban Planning</option>
	<option class="level-0" value="51155">US Constitution</option>
	<option class="level-0" value="1179448">welfare economics</option>
	<option class="level-0" value="396955">Welfare State</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="linkcat-1356" class="widget widget_links"><h1 class="widget-title">Blogroll</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://agoraphilia.blogspot.com/" title="Center for Blurbs in the Public Interest">Agoraphilia</a></li>
<li><a href="https://www.alt-m.org/">Alt-M</a></li>
<li><a href="http://www.feeblog.org/" title="Official Blog of the Foundation for Economic Education">Anything Peaceful</a></li>
<li><a href="http://www.independent.org/blog/" title="Blog of the Independent Institute">Beacon</a></li>
<li><a href="http://cafehayek.typepad.com/hayek/" title="A Blog by Don Boudreaux and Russ Roberts">Cafe Hayek</a></li>
<li><a href="http://www.coordinationproblem.org/" title="Formerly &#8220;The Austrian Economists&#8221; blog" target="_top">Coordination Problem</a></li>
<li><a href="http://consultingbyrpm.com/blog/" title="Robert Murphy&#8217;s Blog">Free Advice</a></li>
<li><a href="http://gregmankiw.blogspot.com/">Greg Mankiw&#8217;s Blog</a></li>
<li><a href="http://de.irefeurope.org/">IREF Europe</a></li>
<li><a href="http://search.forbes.com/search/colArchiveSearch?aname=Richard+A.+Epstein&#038;author=richard+and+epstein" title="Richard Epstein&#8217;s Weekly Column at Forbes.com">Libertarian</a></li>
<li><a href="http://hnn.us/blogs/4.html" title="Group Blog of the History News Network (George Mason University)">Liberty &#038; Power</a></li>
<li><a href="http://www.marginalrevolution.com/" title="Blog of Tyler Cowen and Alex Tabarrok">Marginal Revolution</a></li>
<li><a href="http://marketurbanism.com/" title="urbanism for capitalists/capitalism for urbanists">Market Urbanism</a></li>
<li><a href="http://volokh.com/" title="A law blog by Eugene Volokh and associates.">Volokh Conspiracy</a></li>
<li><a href="http://www.willwilkinson.net/flybottle/">Will Wilkinson</a></li>
<li><a href="http://wirtschaftlichefreiheit.de/wordpress/">Wirtschaftliche Freiheit</a></li>

	</ul>
</aside>
<aside id="rss_links-3" class="widget widget_rss_links"><h1 class="widget-title">RSS Links</h1><ul><li><a href="https://thinkmarkets.wordpress.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://thinkmarkets.wordpress.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside>		</div><!-- #secondary -->
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-wrapper">
			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->
					</div><!-- .site-footer-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thinkmarkets.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thinkmarkets.wordpress.com\/wp-login.php?action=logout&_wpnonce=babde635f3","homeURL":"https:\/\/thinkmarkets.wordpress.com\/","postID":"10811","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="5351758" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://thinkmarkets.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="ThinkMarkets" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ed3d41eb95" /><input type="hidden" name="_wp_http_referer" value="/2017/12/04/the-japanese-shinkin-banks-are-turning-away-from-the-regional-economy/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thinkmarkets.wordpress.com\/2017\/12\/04\/the-japanese-shinkin-banks-are-turning-away-from-the-regional-economy\/":10811};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/12/04/the-japanese-shinkin-banks-are-turning-away-from-the-regional-economy/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"5351758","siteName":"ThinkMarkets","siteURL":"http:\/\/thinkmarkets.wordpress.com","icon":"<img alt='' src='https:\/\/thinkmarkets.files.wordpress.com\/2017\/02\/cropped-icon.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/big-brother","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/thinkmarkets.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthinkmarkets.wordpress.com%2F2017%2F12%2F04%2Fthe-japanese-shinkin-banks-are-turning-away-from-the-regional-economy%2F","themeURL":"https:\/\/wordpress.com\/theme\/big-brother\/","xhrURL":"https:\/\/thinkmarkets.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"80854dc317","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"535ef67779\" \/>","referer":"https:\/\/thinkmarkets.wordpress.com\/2017\/12\/04\/the-japanese-shinkin-banks-are-turning-away-from-the-regional-economy\/","canFollow":"1","feedID":"34527","statusMessage":"","customizeLink":"https:\/\/thinkmarkets.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthinkmarkets.wordpress.com%2F2017%2F12%2F04%2Fthe-japanese-shinkin-banks-are-turning-away-from-the-regional-economy%2F","postID":"10811","shortlink":"https:\/\/wp.me\/pmseG-2On","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thinkmarkets.wordpress.com\/10811","statsLink":"https:\/\/wordpress.com\/stats\/post\/10811\/thinkmarkets.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Big Brother","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,750 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/thinkmarkets.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthinkmarkets.wordpress.com%2F2017%2F12%2F04%2Fthe-japanese-shinkin-banks-are-turning-away-from-the-regional-economy%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thinkmarkets.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c9a0598764","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thinkmarkets.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthinkmarkets.wordpress.com%2F2017%2F12%2F04%2Fthe-japanese-shinkin-banks-are-turning-away-from-the-regional-economy%2F","blog_id":"5351758","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=5351758&v=wpcom&tz=-5&user_id=0&subd=thinkmarkets","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUEtOxDAMvRCpBw0FsUAcBaWp27pNnGAnBW5PKtHRCI0qWNl6eT8HPpJxkTNyhlmhx5Ucps9m1ju4egrFJF9GYgVPCyq8Fyw4We49ym9ynjBUSioddDSaTmJFZLNnu9JoM0X+u0YXSsYTL2aIrqgZ6Kid7QOx6axAsJpR6mbiiiLUV/sL9k+HLNYteiRy21Gb6LLtbGLnyxa+3ZKIb+Fz/U75+hnNNetGlrMSi6KHGXOqvcwOHPVbSANmc25O8FaTYYgSDvgpajaDtySgkxXicZ9V9Bpe7tvT8/npoX1s5289jdel'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5351758','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'5351758','v':'wpcom','tz':'-5','user_id':'0','post':'10811','subd':'thinkmarkets'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlLHdTP0pdQVgyOHlXVSZoSTRDc0NmRXpYZCZ4LjFFaVpLR202fHhTeUc0L21rWEN2X3FxWXB2a0dXNlhZY0l0YmVqeVgsME9wYmd3Qi5SOXJZVmRJYjNvTiw0LkNYK1JqdHF0LUN4TFNPUjBnM3NZWGlpdkZQRGhwUHhZMFVnUD9BViY4JjZwbm0uZD9HRE5ZQ1BtNWp+UHhoNk0rRnVzWm5lYSxEbGxsY3hMLHBEWEddWzkuUl1MWGRQXUsmZXVQPW5pdjZxWXVuL3lXZ0dSUU5KcEJvQno9ZnVWWlNtJVJTTFRbLlZkYm9URlM2MjRhX2cucElxc2FTbTFOQ2ljMndYQyVoJTlvbw=='}]);
_stq.push([ 'clickTrackerInit', '5351758', '10811' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>